Травматическое оружие в России

Рынок травматического оружия: обзор моделей

Когда в 1999 году я начинал свои пробы пера в качестве журналиста около-оружейной тематики, на российском рынке была представлена всего одна система травматического оружия самообороны - «бесствольный» пистолет ПБ-4 «Оса». По сути дела, это был первый в современной России «настоящий» пистолет, стрелявший «настоящими», хотя и резиновыми пулями, и, в отличие от других предлагавшихся в то время средств самообороны, реально способный защитить своего владельца.
С того времени многое изменилось. Сегодня покупатель может выбирать из примерно десятка различных систем гражданского оружия самообороны, травматическое оружие получило широкое распространение, и, есть все основания полагать, что уже в обозримом будущем этот ассортимент расширится в еще большей степени. Что же выбрать?

«Бесствольное» огнестрельное оружие.

В эту группу входят пистолеты ПБ-4, ПБ-4М, ПБ-4-1 и ПБ-4-1МЛ «Оса», разработанные Сергиево-Посадским НИИ Прикладной Химии (НИИПХ) (пистолеты ПБ-4-1 и ПБ-4-1МЛ в настоящее время также производятся компанией «Новые оружейные технологии» (НОТ)), а также пистолет МР-461 «Стражник», выпускаемый Ижевским механическим заводом («Ижмех»). Другие «бесствольные» системы, конструктивно не отличающиеся от «газового оружия с возможностью стрельбы резиновой пулей», будут рассмотрены ниже.

Газовое оружие с возможностью стрельбы резиновой пулей

Эта категория гражданского оружия родилась при попытках втиснуть в действующее российское законодательство малокалиберных (обычно 9-10 мм) пистолетов и револьверов, стреляющих патронами с круглой резиновой пулей. На рынке представлены целый ряд таких систем: револьверы Safegom, «Викинг» (он же Reck Mod. 60 Chief's Special), Р-1 («Наганыч»), «Айсберг» и Reck Cobra, и пистолеты ИЖ-79-9Т «Макарыч», ИЖ-78-9Т и Walther P22T (он же «Эскорт»), и т.д., при этом новые «газовые с возможностью…» модели в последнее время появляются буквально как грибы после дождя. Кроме того, в эту же группу можно отнести револьверы «Шершень» и «Овод», которые, формально будучи «бесствольными», фактически ничем не отличается от того же Chief’s Special. Наличие у некоторых перечисленных моделей двух названий вызвано тем, что сперва они сертифицировались как «бесствольное оружие», а затем получали еще один сертификат, становясь уже «газовым оружием с возможностью стрельбы резиновой пулей». Дело в том, что действующий закон «Об оружии» регулирует оборот газового оружия менее жестко, чем оборот огнестрельного бесствольного. Так, огнестрельное бесствольное оружие должно быть обязательно произведено на территории России, а также иметь емкость магазина/барабан не более 10 патронов. В то же время, для «газовиков» таких ограничений нет.
Описывая представленные на рынке модели малокалиберной «травматики», важно иметь в вид, что существующая нормативная база, регулирующая оборот гражданского оружия на территории России, не только не предусматривает, но даже прямо запрещает оружие, подобное «газовому с возможностью стрельбы резиновой пулей». Описание правовых аспектов оборота гражданского оружия самообороны не входит в задачи этой статьи, и в настоящее время автор не берется судить о том, каковой будет дальнейшая судьба «резинострелов», если, например, соответствующие контролирующие органы внезапно не изменят свою нынешнюю сверх-лояльную позицию по отношению к этому оружию.


ПБ

ПБ-4 и ПБ-4М «Оса».

ПБ-4, «прародитель» семейства пистолетов «Оса», появившийся на рынке еще в 1998 году, в настоящее время уже снят с производства, однако его по-прежнему можно встретить в комиссионной торговле. Кроме того, большое количество таких пистолетов находится на руках. ПБ-4 представляет собой компактный четырехзарядный неавтоматический пистолет, корпус которого для перезаряжания раскрывается как у охотничьего ружья. Корпус оружия выполнен из высокопрочного легкого сплава на основе алюминия.
Воспламенение порохового заряда в ПБ-4 происходит с помощью расположенного в корпусе пистолета компактного магнитно-импульсного генератора (МИГ), представляющего собой «вечный» источник тока. Переключение электрической цепи с одного патрона на другой обеспечивает механический переключатель, находящийся в корпусе оружия. Таким образом, при последовательном нажатии на спуск механизм пистолета поочередно посылает запальные электрические импульсы на все заряженные в оружие патроны.

Оружие не имеет механического предохранителя, т.е. для открытия огня достаточно просто нажать на спуск. Возможность отказа от предохранителя обусловлена используемой электрической схемой воспламенения: патрон 18х45 может выстрелить тогда и только тогда, когда на него будет подана запальный импульс тока. Никакое механическое воздействие на заряженное оружие не может привести к несанкционированному выстрелу.
Появившийся в 2002 году ПБ-4М представляет собой модификацию ПБ-4, в которой механический коммутатор заменен специальной микросхемой. При нажатии на спуск, электронный блок самостоятельно ищет готовые к стрельбе патроны, пропуская пустые гнезда кассеты, стреляные гильзы и те патроны, которые оказались неисправными. Таким образом, до тех пор, пока в пистолете будут оставаться готовые к стрельбе патроны, каждое нажатие на спуск будет вести к выстрелу. В настоящее время ПБ-4М также снят с производства, однако его по-прежнему можно найти в продаже.
На основе ПБ-4М создана модификация «Осы» для Российской Армии, которая отличается конструкцией прицельных приспособлений, наличием антабки для страховочного шнура, и использованием ускорителя заряжания.

Оценка ПБ-4 и ПБ-4М - достоинства и недостатки.

ПБ-4 и ПБ-4М - очень компактные и легкие пистолеты, хорошо подходящие для продолжительного скрытого ношения: их масса с патронами составляет около 400 г при габаритах 115х108х39 мм. Прочность легкосплавного корпуса более чем достаточна для предполагаемых условий эксплуатации. Описываемые пистолеты имеют всего два рычага управления - спуск и защелку корпуса, что облегчает их освоение и эксплуатацию.
Используемый в ПБ-4 и ПБ-4М МИГ обеспечивает надежную работу оружия в широком температурном диапазоне: от - 30° до +50°. К безусловным плюсам можно отнести и «умный» спусковой механизм ПБ-4М.

Основным недостатком первых модификаций «Осы», свойственным всем без исключения ныне существующим образцам бесствольного оружия, является явно недостаточный боезапас, а также неудобство перезаряжания. Далее, прицельные приспособления ПБ-4 и ПБ-4М, состоящие из небольшой мушки и прицельной планки, чересчур упрощены в ущерб эффективности, и не позволяют в полной мере реализовать потенциал патрона 18х45Т по кучности боя. Определеннее неудобство создает и механический переключатель спускового механизма ПБ-4, нуждающийся в точной настройке и не терпящий вмешательства со стороны пользователя.
Как уже говорилось выше, патрон 18х45 страдал некоторыми «детскими болезнями», связанными, в том числе, с неудачной конструкцией центрального запального электрода. При длительном ношении патронов в ПБ-4 и ПБ-4М в результате постоянного давления контактов пистолета могла произойти деформация этого электрода, чреватая осечками. На патронах, выпускаемых в настоящее время, эта проблема успешно решена.
Иногда встречается мнение, что одним из недостатков пистолета «Оса» является отсутствие у этого оружия механического предохранителя. В пользу такой точки зрения приводятся примеры несчастных случаев, при которых эти пистолеты оказывались в руках у детей. Лично мне кажется, что наличие в конструкции пистолета неавтоматического предохранителя не делает его более безопасным, если его владелец сам не соблюдает правила безопасности. Храните ваш пистолет в месте, недоступном для несанкционированного доступа, никогда не наводите пистолет на объекты, которые вы не хотите поразить, и не кладите палец на спуск до момента непосредственной готовности к выстрелу - и у вас никогда не будет повода задуматься о необходимости дополнительных предохранительных устройств.


ПБ

ПБ-4-1 «Оса»

В отличие от первых модификаций «Осы», вышедший на рынок в 2003 году ПБ-4-1 использует в качестве источника тока не магнитно-импульсный генератор, а мощную литиевую батарею CR123A, размещенную в рукояти пистолета. Ток батареи используется не только для воспламенения порохового заряда, но и для питания интегрированного лазерного целеуказателя (ЛЦУ), существенно облегчающего стрельбу из пистолета, в том числе и в условиях плохой видимости. Помимо этого, были изменены очертания корпуса пистолета, рукоять которого стала существенно удобнее, чему у ПБ-4.

Модернизации были также подвергнуты и механические прицельные приспособления, состоящие из ярко-белой мушки, помещенной в канал на верхней поверхности корпуса пистолета. Кроме того, изменению подверглась конструкция контактов пистолета, которые перестали заминать электроды «проблемных» патронов прежних выпусков. Принцип действия спускового механизма ПБ-4-1 аналогичен ПБ-4М. По имеющейся у автора информации, пистолет ПБ-4-1 принят на вооружение ФСКН РФ (Госнаркоконтроль). На базе ПБ-4-1 создан пистолет ПБ-4СП под удлиненный патрон 18.5х60, предназначенный для вооружения сотрудников государственных силовых структур и принятый на вооружение МВД РФ.

ПБ-4-1 — достоинства и недостатки.

Главным плюсом этого пистолета в сравнении с ПБ-4М является наличие встроенного ЛЦУ, позволяющего в полной мере реализовать потенциал патрона 18х45Т по точности боя. ЛЦУ дает возможность вести прицельную стрельбу на дистанции 10-15 метров и далее. Помимо этого, ЛЦУ также позволяет эффективно тренироваться обращению с оружием «вхолостую», т.е. без стрельбы, обеспечивая возможность наглядного наблюдения за ошибками при наведении пистолета и нажатии на спуск.

Для многих пользователей основной минус ПБ-4-1 по сравнению с первыми модификациями «Осы» - это использование батареи вместо МИГ. Сам я не вполне согласен с такой точной зрения. Безусловно, как и любая другая электрическая батарея, используемая в ПБ-4-1 CR123A имеет определенные ограничения по условиям эксплуатации. В частности, это выражается в уменьшении минимальной температуры надежной работы пистолета до - 10° по сравнению с - 30° для ПБ-4М. Безусловно, для некоторых сценариев применения оружия самообороны это может иметь крайне негативные последствия. Тем не менее, как кажется мне, в большинстве случаев условия ношения и применения личного оружия позволяют не слишком беспокоиться о его «морозоустойчивости». Лично я с трудом представляю себе ситуацию, при которой мой ПБ-4-1 охладится ниже рекомендуемых производителем - 20°, если, конечно, не забывать его в перчаточном ящике автомобиля и не носить в течение длительного времени в наружных карманах верхней одежды.

ПБ-4-1МЛ

Пистолет ПБ-4-1МЛ, появившийся в продаже летом 2005 года, представляет собой т.н. «четвертое» поколение «Осы». Внешне это оружие практически в точности соответствует ранее выпускавшейся модификации ПБ-4-1, которая после появления нового пистолета будет сниматься с производства.
В конструкции ПБ-4-1МЛ объединены наиболее удачные решения, ранее реализованные в других пистолетах «Оса». Попросту говоря, этот пистолет представляет собой «лазерную «Осу» с МИГом», т.е. в качестве источника запального тока в нем, как и в ПБ-4 и ПБ-4М используется компактный магнитно-импульсный генератор. При этом, пистолет сохранил интегрированный ЛЦУ, питание которого осуществляется от расположенной в рукояти батареи типа CR123А.
Таким образом, пользователь оружия может больше не бояться, что после того, как батарейка полностью разрядится, его оружие станет бесполезным: ПБ-4-1МЛ будет стрелять даже если батарейку вообще извлечь из рукояти, правда в этом случае, естественно, будет невозможно активировать ЛЦУ.
Как и ПБ-4-1, ПБ-4-1МЛ стал основой для нового бесствольного пистолета полицейского типа.
Первоначально ожидалось, что параллельно с ПБ-4-1МЛ будет также организован выпуск «бюджетной» модели ПБ-4-1М, отличающейся отсутствием ЛЦУ, однако пока этого не произошло. Вероятно, что «бюджетная» «Оса» «четвертого поколения» вообще не пойдет в производство.

ПБ-4-1МЛ: достоинства и недостатки.

Можно сказать, что этот пистолет объединил в себе сильные стороны ранних моделей «Осы», сочетая высокое удобство и точность стрельбы ПБ-4-1 с неприхотливостью ПБ-4М.

К минусам, помимо традиционной малозарядности и неудобства перезаряжания, можно отнести разве что характер спуска, который стал чуть менее удобным, чем у ПБ-4-1 (сказывается необходимости активации МИГа).


МР

МР-461 «Стражник»

МР-461, продажи которого начались в 2002 году, представляет собой двухзарядный пистолет со сменной кассетой. Замена кассеты осуществляется с помощью расположенного в верней части корпуса пистолета замка, внешне напоминающего курок. Корпус оружия и кассета выполнены из высокопрочного полимера. В продаже можно встретить пистолеты с кассетами двух типов: короткими и длинными, имеющими вытянутый «козырек» над верхним патроном. Внутри этого козырька скрыт дополнительный упор, защищающий верхний патрон от инерционного проскакивания вперед после первого выстрела. Короткие кассеты первых выпусков страдали «детской болезнью»: капсюль проскочившего вперед патрона выходил из соприкосновения с электрическим контактом, в результате чего оружие, по сути, становилось однозарядным. «длинные» кассеты получили специальный упор для передней стенки гильзы, предотвращающий появление описанной проблемы.

В отличие от «Осы», «Стражник» оснащен ручным предохранителем, запирающим спусковой крючок. Спусковой механизм МР-461 работает аналогично ПБ-4М, самостоятельно выбирая патроны, готовые к стрельбе (в первую очередь ток подается на нижнее гнездо кассеты, затем — на верхнее). Принципиальное отличие ижевского пистолета заключается в использовании в качестве источника тока малогабаритной плоской батарейки CR2032, уровень заряда которой можно проверить с помощью специального индикатора.

МР-461 - достоинства и недостатки

Главным достоинством ижевского пистолета является его масса и габариты: в заряженном состоянии он весит менее 200 г, благодаря чему «Стражник» совершенно необременителен при ношении - его попросту не замечаешь. МР-461 превосходит первые модификации «Осы» по удобству прицельных приспособлений, состоящих у «Стражника» из мушки и целика «классической» конструкции. Также можно отметить возможность замены патронной кассеты, существенно облегчающую перезаряжание оружия. Запасные кассеты можно найти в продаже.
Как уже говорилось выше, МР-461 имеет ручной предохранитель, что должны по достоинству оценить те пользователи, которые считают наличие такого устройства в личном оружии обязательным. Кроме того, в «Стражнике» контакты пистолета не находятся в постоянном взаимодействии с центральными электродами патронов, как это имеет место у «Осы». Благодаря этому, МР-461 более «дружелюбен» по отношению к «проблемным» патронам старых выпусков.

Главным недостатком МР-461 является наличие в распоряжении его владельца всего двух готовых к применению патронов. На мой взгляд, это обстоятельство существенно ограничивает возможности использования «Стражника» в качестве единственного пистолета. В случае осечки или описанного выше проскакивания верхнего патрона МР-461 становится однозарядным со всеми вытекающими из этого последствиями. Возможность быстрой замены патронной кассеты, как кажется мне, не компенсирует малый боезапас «Стражника».
Определенные вопросы вызывает также использование в пистолете «слабой» батареи CR2032, узел крепления которой, к тому же, не позволяет заменить ее достаточно быстро. Недостаточно отработанной представляется и электронная схема пистолета. Встречаются экземпляры, страдающие «излишней задумчивостью» (вынужденная пауза между двумя выстрелами составляет несколько секунд) или утечками тока, существенно ускоряющими разрядку батареи. Выпускаемые в настоящее время «Стражники» имеют усовершенствованную схему электронного спуска. и оснащаются одновременно двумя батареями с целью повышения надежности системы воспламенения. Однако, у автора пока не было возможности опробовать эту модификацию МР-461.
На прошедшей в ноябре 2004 года в Москве выставке ARMS была продемонстрирована модификация пистолета МР-461 с интегрированным ЛЦУ, включаемом при первичном нажатии на спуск. Питание ЛЦУ происходит от тех же самых батареек CR2032, которые обеспечивают работу спускового механизма пистолета. Хотя применение ЛЦУ, очевидно, позитивно скажется на возможностях пистолета в плане практической точности стрельбы, особенно в условиях плохой видимости, принцип активации лазера вызывает самые серьезные вопросы. Судя по всему, разработчики «Стражника» позабыли главный принцип безопасности оружия, гласящий: «Никогда не кладите палец на спуск до того момента, пока вы не будете готовы стрелять». Хочется надеяться на то, что в серийных «лазерных «Стражниках» эта «конструктивная новинка» будет исправлена.


ИЖ

 ИЖ-79-9Т «Макарыч»

ИЖ-79-9Т, поступивший в продажу в конце прошедшей зимы, представляет собой травматический вариант газовой модификации пистолета ПМ. Наиболее существенные отличия новой модели от газового ИЖ-79 заключаются в переходе на калибр 9 Р.А., а также в изменении конструкции ствола, в канале которого были установлены две вставки, препятствующие прохождению неэластичного метаемого снаряда при стрельбе несанкционированно переснаряженными патронами. Сам ствол имеет внутренний диаметр около 6 мм. Кроме того, как и обычный газовый ИЖ-79, «Макарыч» имеет облегченный затвор, масса которого была снижена с помощью пропилов и сверления для того, чтобы обеспечить надежную работу автоматики патронами с малым импульсом отдачи, а также затруднить переделку пистолета под боевые патроны. Изменение конструкции ствола газового пистолета потребовало введения специальной втулки, обеспечивающей упор для возвратной пружины пистолета. Эту втулку у ИЖ-79 «унаследовал» и «Макарыч».
Конструктивно ИЖ-79-9Т представляет собой самозарядный пистолет, автоматика которого использует энергию отдачи свободного затвора. Питание патронами происходит из расположенного в рукоятке коробчатого восьмизарядного магазина. Пистолет имеет ударно-спусковой механизм двойного действия, т.е. при нахождении патрона в стволе производство первого выстрела возможно как с предварительным взведением курка, так и самовзводом.

В сентябре 2004 года начались продажи 10-зарядной модификации «Макарыча», в которой используются некоторые конструктивные элементы коммерческих модификаций пистолета Макарова с двухрядным магазином. Помимо изменения конструкции рамки, позволяющей использовать магазин большей емкости, новый пистолет отличается от базовой модификации «Макарыча» боковой кнопочной защелкой магазина, существенно облегчающей его замену.
На базе ИЖ-79-9Т сделан служебный пистолет МР-471, отличающийся использованием более мощного патрона 10х23Т с энергией около 100 Дж, и гладким стволом без рассекателя. МР-471, позиционируемый как оружие для сотрудников частных охранных структур, конструктивно полностью аналогичен «Макарычу».

Патрон 9 Р.А: общая характеристика, достоинства и недостатки

«Макарыч» использует травматические патроны калибра 9 Р.А., снаряжаемые 10-мм круглыми резиновыми пулями массой 0.7 г. Начальная скорость пули составляет около 270 м/сек, дульная энергия - около 27 Дж. В начале лета 2004 года в продажу пошли «усиленные» патроны, энергия пули которых была повышена примерно до 36 Дж. В настоящее время выпускаются усиленные патроны с энергией 50 Дж. и скоростью пули до 380 м/с. Помимо травматических, пистолет также может стрелять газовыми патронами калибра 9 Р.А., однако при этом перезаряжание пистолета должно производиться вручную передергиванием затвора, так как импульс отдачи этих боеприпасов недостаточен для срабатывания автоматики.
Кучность 9 Р.А. вполне достаточна для целей самообороны: на дистанции 5 метров пистолет позволяет уверенно поражать цель размером с пачку сигарет.
Безусловным плюсом травматического патрона 9 Р.А., особенно в сравнении с 18х45Т, являются его небольшие масса и габариты, позволяющие использовать этот боеприпас в компактном оружии с достаточно емким магазином.
Оценка эффективности 9 Р.А. для целей самообороны затруднена в связи с отсутствием сколько-нибудь значительной фактологической базы по случаям применения этого боеприпаса. Можно лишь отметить, что, как уже отмечалось выше, по основным параметрам (масса пули, ее энергия и импульс) малокалиберный травматический патрон существенно уступает патрону 18х45Т. При этом, легкая пуля на траектории быстро теряет энергию, что ставит под вопрос эффективность «Макарыча» на дистанциях 10 и более метров. По оценке некоторых авторов, несмотря на меньшую массу и энергию, пуля патрона 9 Р.А. должна обладать сопоставимой с 18х45Т эффективностью благодаря своей большей начальной скорости. Однако, лично у меня подобные утверждения вызывают серьезные сомнения.
Помимо спорной эффективности, к недостаткам 9 Р.А. можно отнести и его высокую цену. Цена патрона составляет от 35 до 50 рублей, что вряд ли можно считать оправданным.

ИЖ-79-9Т «Макарыч»: достоинства и недостатки

Как уже говорилось выше, Иж-79-9Т является «потомком» пистолета ПМ, «наследие которого в значительной степени обуславливает набор потребительских качеств нового пистолета, который можно охарактеризовать как «противоречивый». Так, «Макарыч» отличается узнаваемым внешним видом, что, с одной стороны, способно охладить пыл нападающего, предупредив дальнейшее развитие конфликта, а с другой - может спровоцировать применение против обороняющегося боевого оружия на поражение. Далее, для человека, имеющего опыт обращения с ПМ, освоение «Макарыча» не вызовет каких-либо трудностей. С другой стороны, определенная загрубленность армейского оружия, свойственная ПМ, в полной мере проявляется и в его травматической модификации. Например, у представительниц прекрасного пола могут возникнуть проблемы при освоении этого оружия и при повседневном обращении с ним: для хрупких женских рук передергивание затвора, выключение предохранителя или извлечение магазина могут оказаться непреодолимой трудностью.
До осени 2005 года ИЖ-79-9Т (т.е. до появления в продаже Walther P 99Т) был самым многозарядным пистолетом из всей представленной на рынке «травматики», а возможность замены магазина позволяет владельцу оружия иметь в своем распоряжении практически неограниченный боезапас. Это обстоятельство особенно заметно на примере десятизарядной модификации пистолета, у которой, благодаря изменению конструкции магазинной защелки, процесс перезаряжания был существенно упрощен по сравнению с базовой моделью.
«Макарыч» имеет цельностальную конструкцию, отличаясь в этом плане от всех остальных травматических систем, представленных на отечественном рынке. Это обстоятельство позволяет пистолету не бояться случайных ударов и падений, а также создает широкие возможности по самостоятельной доводке ИЖ-79-9Т с целью повышения его эффективности (несмотря на то, что подобный «тюнинг» порой вступает в противоречия с действующим законом, не секрет, что значительная доля владельцев «Макарыча» приобретают это оружие именно для последующего «разгона»). Вместе с тем, использование стали подразумевает достаточно серьезную массу, которая вряд ли станет препятствием для людей, имеющих опыт постоянного ношения оружия, но, в то же время, может отпугнуть неопытных пользователей.
К сильным сторонам ИЖ-79-9Т относится наличие в продаже широкой номенклатуры деталей к этому оружию, начиная от сменных рукоятей и запасных магазинов, и заканчивая всевозможными пружинами, курками и т.д. Хотя «ПМ-образные» пистолеты ломаются не так чтобы уж очень часто (если не ломать их специально), доступность ЗИП-а никогда не бывает лишней.
К безусловным минусам «Макарыча» можно отнести его неоправданно высокую цену. В настоящее время в розничной сети это оружие предлагается за 7 500 - 13 000 рублей (десятизарядный ИЖ-79-9Т стоит несколько дороже, чем восьмизарядный). Для сравнения, цена обычного газового ИЖ-79, от которого «Макарыч» практически не отличается конструктивно, составляет около 3 000 рублей.
Определенные вопросы вызывает и используемый в десятизарядной модификации «Макарыча» двухрядный магазин с перестроением патронов к линии подачи в один ряд. Имеющаяся информация позволяет предположить, что по удобству обращения и надежности работы этот магазин будет уступать своему однорядному «собрату». К слову говоря, не вполне понятно и то, почему конструкторы десятизарядного «Макарыча» решили ограничить емкость его магазина. Так как, согласно сертификату, ИЖ-79-9Т является газовым, а не огнестрельным оружием, то на него, по идее, не должно распространяться требование закона «Об оружии» по ограничению емкости магазина десятью патронами. Подстраховавшись «на всякий случай», ижевские конструкторы тем самым практически нивелировали различие в потребительских качествах двух модификаций «Макарыча»: далеко не каждый пользователь согласится «заплатить» за два дополнительных боеготовых патрона увеличением габаритов и (для людей с относительно небольшими руками) ухудшением охвата рукояти. Напомним, что в аналогичном по габаритам магазине пистолета ПММ помещается 12 патронов.
В рекламных публикациях «Макарыч» по надежности часто сравнивается с его «предком» - знаменитым ПМ. Подобное сравнение не вполне корректно. Унаследовав от боевого пистолета внешний вид и общий принцип работы автоматики и механизмов, ИЖ-79-9Т полностью отличается от него по динамическим характеристикам. В этом пистолете используется другой боеприпас с иной геометрией и импульсом отдачи, у него другая масса подвижных частей и усилие возвратной пружины. Вышесказанное отнюдь не означает, что «Макарыч» является ненадежным оружием: он просто другой, и при его оценке нельзя об этом забывать. Для того, чтобы ПМ смог приобрести свою репутацию самого надежного армейского пистолета, потребовались долгие годы напряженной работы конструкторов и технологов. Удастся ли ИЖ-79-9Т сравняться со своим знаменитым предком или нет - покажет только время. Надо признать, что на текущий момент «Ижмех» делает все возможное для того, чтобы максимально дистанциировать в этом плане «Макарыча» и его знаменитого прародителя: за такое качество изготовления, которое порой можно встретить на новеньких ИЖ-79-9Т, в далекие 1950-е годы производственники вряд ли отделались бы простым лишением какой-нибудь квартальной премии…


ИЖ

 ИЖ-78-9Т «Кольчуга»

Пистолет ИЖ-78-9Т «Кольчуга» (на «оружейном» сленге его порой называют «ПСМыч») появился на рынке в сентябре 2004 года. Это оружие представляет собой «травматическую» модификацию «газовика» ИЖ-78, созданного на базе малогабаритного пистолета ПСМ.
Конструктивно ИЖ-78-9Т представляет собой шестизарядный пистолет калибра 9 Р.А. с УСМ двойного действия, отличающийся очень небольшой массой (около 450 г) и габаритами (особенно впечатляет крайне незначительная толщина пистолета, благодаря которой его можно комфортабельно носить даже в заднем кармане брюк). Так как в новом оружии используется тот же самый патрон, что и в «Макарыче», то можно предположить, что их эффективность в качестве оружия самообороны должна быть примерно одинаковой.

ИЖ-78-9Т: достоинства и недостатки

Основной плюс ИЖ-78-9Т очевидно связан с его массой и габаритами, сочетающимися с цельностальной конструкцией. В этом плане новый пистолет можно рассматривать как своего рода компромисс между «Макарычем» и описанным ниже Walther P22T: как минимум не уступая «пластмассово-силуминовому» германскому пистолету в удобстве скрытого ношения, ИЖ-78-9Т, очевидно, превосходит его по эксплуатационной прочности. Уменьшение емкости магазина на один патрон по сравнению с Р22Т и на два патрона по сравнению с «Макарычем» в этом случае может быть вполне оправданным. Кроме того, «народные умельцы» уже взялись за «доработку» магазинов к ИЖ-78-9Т с целью увеличения его боезапаса до «7+1» патронов. Очень может быть, что в будущем этот опыт возьмет на вооружение «Ижмех», в результате чего привлекательность нового травматического пистолета в глазах потребителей должна будет существенно возрасти.
Наиболее существенное отличие ИЖ-78-9Т от «прародителя» ПСМ заключается в конструкции ствола: для того, чтобы разместить патрон 9 Р.А., толщина стенок патронника этого пистолета была существенно уменьшена. Практически полная аутентичность не может не радовать любителей оружия, перед которыми открывается перспектива приобрести «почти настоящий ПСМ», к тому же стреляющий «почти настоящими пулями». Остается только надеяться на то, что создателям ИЖ-78-9Т удалось успешно решить все проблемы, связанные с переходом на совершенно новый для ПСМ патрон 9 Р.А., существенно отличающийся по основным характеристикам от «базового» 5.45х18. Речь идет как об обеспечении надежной работы автоматики, так и о сохранении необходимой эксплуатационной прочности узла патронника. Очевидно, что получить ответ на этот вопрос будет можно только со временем, когда накопится достаточный опыт эксплуатации нового пистолета.

Слабых сторон у ИЖ-78-9Т по сравнению с другими «резинострельными» пистолетами не так уж и много. В первую очередь, это пресловутая емкость магазина, по которой новое оружие уступает и «Макарычу», и Р22Т. Это обстоятельство может привести к тому, что после распространения на рынке компактных 6-зарядных револьверов под травматический патрон рынок ИЖ-78-9Т существенно сократится: при равной массе и сравнимых габаритах, многие пользователи предпочтут большую надежность револьвера портативности малогабаритного пистолета.
Кроме того, можно отметить недостаточную эргономичность ИЖ-78-9Т в сравнении с германским пистолетом. Созданный на базе ПСМ, у которого удобство обращения в определенной степени было принесено в жертву портативности, ИЖ-78-9Т может показаться не слишком удобным пользователям, не имеющим опыта обращения с личным огнестрельным оружием. Необходимо отметить, что эта претензия автора достаточно субъективна.

В принципе, на сегодняшний день ИЖ-78-9Т можно счесть наиболее серьезным конкурентом крупнокалиберным «бесствольным» пистолетам из всех «резинострелов», и, как это не парадоксально, в наибольшей степени от его появления на рынке может пострадать другое творение «Ижмеха» - пистолет МР-461 «Стражник». Дело в том, что эти две модели нацелены на одну и ту же нишу малогабаритного личного оружия, используемого для максимально глубокого скрытого ношения или как дополнение к основному пистолету. Уступая МР-461 по эффективности и пригодности для скрытого ношения, ИЖ-78-9Т, в то же время, выгодно отличается от него большим боезапасом. Кроме того, ИЖ-78-9Т выглядит «почти как настоящий пистолет», а его традиционный УСМ должен порадовать тех, кто не до конца уверен в надежности электрического воспламенения патрона 18х45Т. Можно предположить, что для многих пользователей сочетание «Оса» + ИЖ-78-9Т» может показаться более привлекательным, чем «Оса» + «Стражник».


Walther P22T

 Walther P22T («Эскорт»)

Этот пистолет, появившийся на рынке в июле 2004 года, изначально должен был быть сертифицированным как «бесствольное» оружие. Однако, впоследствии производитель, германский концерн Umarex, принял решение продвигать его как «газовое оружие с возможностью стрельбы резиновой пулей». Для удобства, ниже мы будем использовать название Walther P22T.
Р22Т представляет собой модификацию газового пистолета Walther P22, которая, в свою очередь, была разработана на базе одноименного пистолета для спортивно-тренировочной и развлекательной стрельбы под 5.6-мм малокалиберный патрон кольцевого воспламенения. Это самозарядный пистолет с ударно-спусковым механизмом двойного действия, автоматика которого работает от энергии отдачи свободного затвора. Питание патронами происходит из сменного семизарядного магазина. Конструкция ствола позволяет использовать в Р22Т только боеприпасы с эластичными метаемыми элементами - при попытке выстрелить боевым патроном оружие должно разрушиться.

Walther отличается малой массой и компактностью: его масса без патронов составляет около 450 г при габаритах 159х114х29 мм. Облегчению оружия способствовало использование полимера в качестве материала рамки, а также применение легкого сплава вместо стали в конструкции других частей пистолета. Конфигурация рукояти оружия с помощью специальных вставок может быть подстроена под руку конкретного пользователя.
Р22Т выполнен под патрон 10х22Т, по характеристикам (масса пули, ее энергия и начальная скорость) полностью соответствующий патрону .380 ME GUM, но имеющий не фланец, а проточку, т.е. конструктивно схожий с травматическим патроном 9 Р.А. к «Макарычу». В силу этой причины мы не будем отдельно останавливаться на плюсах и минусах 10х22Т которые аналогичны сильным и слабым сторонам других патронов к «газовым пистолетам (револьверам) с возможностью стрельбы резиновой пулей». Хочется отметить, что патроны травматического «Walther» не взаимозаменяемы с 9 Р.А.
Заслуживающей внимания представляется система предохранения Р22Т от случайного выстрела, состоящая из неавтоматического флажкового предохранителя и из встроенного замка-дезактиватора, включаемого с помощью специального ключа. Интересной особенностью нового оружия является также возможность установки на специальные пазы в передней части его рамки лазерного целеуказателя. В отличие от ПБ-4-1, где ЛЦУ интегрирован в корпус пистолета, лазерный целеуказатель Р22Т заметно изменяет общие габариты оружия и его установка не позволяет пользоваться обычными кобурами.

Walther P22T: достоинства и недостатки

Очевидно, что сравнивать этот пистолет необходимо, в первую очередь, с ИЖ-79-9Т, так как именно «Макарыч» должен стать основным конкурентом Р22Т в борьбе за симпатии (и кошельки) потенциальных покупателей. По сравнению с «Макарычем», Р22Т отличается меньшей массой и габаритами, а также более мощным боеприпасом. Кроме того, многим пользователем придется по вкусу система предохранения и современный дизайн германского пистолета. С другой стороны, в глазах кого-то последний фактор может оказаться не достоинством, а недостатком: согласно широко распространенному мнению, в нашей стране злоумышленники идентифицируют с «настоящим» оружием только те модели, которые имеют обличье ПМ, автоматически причисляя все остальное к «газовикам».
Уменьшение емкости магазина Walther на один патрон в сравнении с «Макарычем» вряд ли можно счесть серьезным недостатком, особенно если учесть, что благодаря рычажной защелке перезаряжание германского пистолета происходит гораздо быстрее и удобнее, чем перезаряжание ИЖ-79-9Т.
Основным недостатком Р22Т в сравнении с ИЖ-79-9Т являются используемые в его конструкции материалы, или, иными словами, тот самый печально известный «силумин». Несмотря на «навороченный» внешний вид, по своей сути Р22Т все равно остается типичным «газовиком» с ограниченным эксплуатационным ресурсом и врожденной «боязнью» механических повреждений. Для кого-то это обстоятельство может оказаться главным аргументом в пользу «Макарыча». С другой стороны, при бережном отношении и не слишком напряженной эксплуатации, Р22Т, скорее всего, сможет верно прослужить своему владельцу долгие годы.


Walther P99T Пистолет Walther P99T

Walther P99T

Пистолет Walther P99T, как и его «младший брат» Р22Т, представляет собой «газовик» от германской компании Umarex, перестволенный под травматический патрон 10х22Т. Основное отличие этой модели заключается в несколько больших массе и габаритах и в применении более емкого 15-зарядного магазина. Кроме того, Р99Т имеет ударно-спусковой механизм со скрытым курком, который можно плавно спустить с помощью специальной клавиши на затворе пистолета. Как и Р22Т, Р99Т имеет затвор из легкого сплава и полимерную рамку.

Слухи о скором появлении Р99Т блуждали по рынку примерно с весны 2004 года, однако фактически его продажи начались только в конце лета 2005 года. Казалось бы, самый многозарядный из представленных на рынке «резинострелов» должен был стать настоящей сенсацией. Однако, в силу ряда причин этого не произошло…

Р99Т: достоинства и недостатки.

Основное достоинство Р99Т — это его многозарядность. Для многих пользователей 15 готовых к применению патронов при возможности быстро произвести перезарядку могут стать решающим доводом в пользу этого оружия. В настоящее время по данному параметру у Р99Т нет конкурентов на российском рынке: ближайший по емкости магазина пистолет, ИЖ-79-9Т-10, уступает ему в полтора раза. Кроме того, точно копируя одноименный боевой пистолет, Р99Т может похвастаться отменной эргономикой при относительно небольшой массе и обтекаемых формах, облегчающих ношение этого оружия.
Вместе с тем, как показала не слишком восторженная реакция рынка, в глазах большинства пользователей недостатки Р99Т оказались более значимыми, чем его достоинства. Несмотря на исключительную внешнюю схожесть с последним выбором Джеймса Бонда, боевыми Р99, его травматический «родственник» имеет совершенно иную конструкцию, в которой прочность и надежность принесены в жертву низкой себестоимости. Выполненные из хрупких легких сплавов газовые пистолеты германского производства хорошо известны своей капризностью в эксплуатации, и Р99Т, судя по всему, не является исключением. Вместе с тем, эта модель вполне может увлечь тех, кто в оружии ценит красоту и необременительность ношения, не любит стрелять слишком много, и, при этом, не настолько убежден в эффективности патрона 10х22Т, чтобы не дать себе дополнительную фору в лице достаточно емкого магазина.


New Page 1

«Есаул»

Газовый пистолет с возможностью стрельбы резиновой пулей ПДТ-9Т «Есаул» калибра 9 Р.А. был впервые представлен Златоустовским машиностроительным заводом в начале 2005 года, а в сентябре 2005 года поступила первая информация о возможности его приобретения. «Есаул» представляет собой модификацию служебного пистолета ПКСК, который, в свою очередь, выполнен на базе компактного пистолета-пулемета «Кедр». «Есаул» имеет «брата» - служебный пистолет травматического действия ПСТ «капрал» под патрон 10х23Т.

В свое время появление на рынке служебного оружия пистолета, или, как его еще называют, «короткоствольного карабина» ПКСК вызвало весьма неоднозначную реакцию всех заинтересованных сторон. ПКСК позиционировался производителем как «почти пистолет-пулемет», чуть ли не один внешний вид которого должен был бы отогнать негодяев от охраняемого объекта. Вместе с тем, фактически, речь шла о десятизарядном образце под тот же самый «короткий» патрон 9х17, который по своим боевым качествам не слишком отличался от общепринятого ИЖ-71, будучи при этом существенно крупнее и тяжелее последнего. Регуляторы рынка в лице органов ЛЛР выказали резкое недовольство «новым типом» служебного оружия, не предусмотренным законом, однако впоследствии, вроде как, согласились считать ПКСК обычным пистолетом, правда, с откидным прикладом.

Видимо для того, чтобы лишний раз не дразнить власть, «Есаул» потерял приклад, получив взамен формы штурмового пистолета, мечты настоящего ганстера из трущоб Бронкса. Конструктивно ПДТ-9Т представляет собой полуавтоматические оружие, перезарядка которого осуществляется за счет отдачи массивного свободного затвора, спрятанного внутри корпуса. Хотя формально закон не запрещает для «газовиков» увеличение емкости магазина свыше 10 патронов, на ЗМЗ решили ограничиться именно этой цифрой. При этом, если ПКСК и «Капрал» комплектуются 10-зарядными магазинами «обычной» длины, имеющими ограничитель, то магазин «Есаула» имеет характерную «куцую» форму. Оружие имеет конструктивные доработки, препятствующие его переделке под «настоящий» патрон, а также добавлению автоматического режима стрельбы.

«Есаул»: сильные и слабые стороны

Будучи выполненным на базе «настоящего» оружия, «Есаул» имеет цельностальную конструкцию, и по служебной прочности должен существенно превосходить иностранные легкосплавные модели. Еще одним достоинством можно счесть теоретическую возможность появления в будущем 20- и 30-зарядных магазинов, с которыми ПДТ-9 сразу станет самым многозарядным «травматиком» на рынке. Можно также отметить внешний вид этого пистолета, который действительно впечатляет. С другой стороны, мне попадались китайские игрушечные пистолеты, которые выглядели не менее, а то и более «круто»…
Что касается недостатков, то у «Есаула» с ними все, скажем так, в полном порядке: это ОЧЕНЬ большой (длина почти 280 м), ОЧЕНЬ тяжелый (масса почти 1.3 кг) и ОЧЕНЬ неудобный в ношении пистолет. Его создатели явно не слишком задумывались о таких вопросах как «Куда девать при стрельбе вторую руку?» или «Как с комфортом скрытно носить пистолет с выступающей с левой стороны рукояти перезаряжания?»
Как мне кажется, точнее всего будет охарактеризовать «Есаул» как «вещь в себе». С одной стороны, его эксклюзивный внешний облик просто не имеет аналогов на современном российском рынке оружия самообороны. С другой: ПДТ-9Т по своим боевым характеристикам будет не слишком отличаться от «Макарыча» с двухрядным магазином. Скорее всего, «Есаул» может получить наибольшую популярность среди любителей оружия, а также среди тех, чью профессиональную деятельность можно охарактеризовать как «нелицензированная охрана». Для первых ПДТ-9Т станет прекрасным дополнением в коллекцию, для вторых — оружием, по внешнему облику которого в его владельце могут признать человека, с которым лучше не связываться.


Walther PP Травматический вариант газового пистолета Walther PP

Walther PP

Травматический вариант газового пистолета Walther PP, как и Р99Т, был представлен компанией Umarex в конце лета 2005 года. Как и его родственник, РР представляет собой обычный газовый пистолет, ствол которого был приспособлен для использования патронов 10х22Т. Внешне пистолет напоминает одноименную боевую модель от Walther, в свое время установившую новые стандарты в области личного оружия сотрудников правоохранительных органов. Для первой половины прошлого века это был по-настоящему революционный пистолет, компактный, эргономичный, с высокой степенью боеготовности. К сожалению, за прошедшее время прогресс в «пистолетной» области шагнул далеко вперед, а газовый РР напоминает своего легендарного предка только обводами корпуса…

Walther PP — достоинства и недостатки

На мой взгляд, РР нужно сравнивать, в первую очередь, с его родственником Р22Т: они оба созданы одной и той же компанией, оба выполнены под один и тот же патрон, оба имеют одинаковую емкость магазина, и, в конце концов, оба представляют собой перестволенные «газовики».

Как представляется мне, такое сравнение будет явно не в пользу РР: при одинаковых боевых характеристиках, он заметно крупнее и тяжелее Р22Т, и, при этом, менее эргономичен. Отказ от полимера в качестве материала рамки в этом случае не может считаться шагом в сторону повышения прочности конструкции пистолета: РР выполнен из достаточно хрупкого легкого сплава, на фоне которого полимер выглядит не таким уж и «хлипким» материалом. Сравнивать РР с внешне несколько схожим с ним ИЖ-79-9Т некорректно: при сопоставимых массе и габаритах, российский пистолет существенно прочнее своего германского «собрата».
К достоинствам РР можно отнести, разве что, удобство перезарядки и «ностальгический» внешний вид, который может прийтись по вкусу любителям истории.


Kimar mod

Kimar mod. 85
Kimar - это еще один легкосплавный газовый пистолет зарубежного производства, переделанный под травматические патроны 9 Р.А. и позиционируемый как 'газовый с возможностью стрельбы резиновой пулей'. Единственное, чем Kimar отличается от других подобных пистолетов - это внешний вид, напоминающий итальянские гражданско-полицейские пистолеты Beretta Cheetah. Внешность не должна обманывать: как и другие 'силуминовые пистолеты', ни конструктивно, ни в плане эксплуатационных характеристик Kimar не имеет ничего общего со своим прототипом.

Первая информация об этом оружии стала появляться весной-летом 2005 года, причем, в некотором смысле, Kimar можно даже назвать провозвестником новой эры на российском рынке: если прежде каждый новый малокалиберный 'травматик' объявлялся в специализированной прессе чуть ли не 'восьмым чудом света', то появление Kimar прошло практически незамеченным для широкой публики. В принципе, это вполне логично - в Европе 'выпекаются' многие десятки моделей 'газовиков', и если сертификацию их в России в качестве 'травматики' по уже отработанной схеме каждый раз представлять как сенсацию, то на это не хватит никаких рекламных бюджетов.
На мой взгляд, останавливать свой выбор на Kimar покупателю 'травматики' стоит в двух случаях: если он остро любит дизайн 'а-ля Beretta', или если у него нет возможности приобрести отечественный стальной 'резинострел'. Если же абстрагироваться от внешности, унаследованной от знаменитого прототипа, то Kimar окажется тем, кем он и является на самом деле: 6+1-зарядным пистолетом со свободным затвором с не слишком прочной конструкцией, по массе и габаритам находящимся в той же категории, что и отечественный 'Макарыч', и предлагаемым по цене, ненамного меньшей.

Mauser HSc Mod. 90
Этот пистолет был громко анонсирован в специализированной прессе в конце 2005 года как своего рода 'промежуточное звено' между малокалиберной 'травматикой' и 'настоящим' короткоствольным оружием. Сообщалось, что этот пистолет способен выдерживать давления, создаваемые наиболее мощными патронами с резиновыми пулями, а после соответствующей переделки в случае либерализации оружейного законодательства - даже использовать огнестрельные боеприпасы. Если не касаться правовых аспектов оборота подобного оружия, то потенциальным покупателям предлагали относительно легкий (масса без патронов около 600 г) и компактный (длина 165 мм) 7-зарядный пистолет, способный без какой-либо переделки использовать и патроны 9 Р.А., и 10х22Т, и при этом, якобы, не боится поломок в случае 'случайного' превышения пороховой навески по сравнению со штатной.
Реальность оказалась несколько менее впечатляющей: уже вскоре после начала продаж Mauser начала появляться информация о случаях разрушения оружия при стрельбе. Дистрибуторы пистолета поспешили обвинить во всем производителей патронов, 'недокладывавших' в них пороха, в результате чего шарик застревал в стволе, а последующий выстрел вызывал поломку оружия. По их же словам, при стрельбе штатными или 'усиленными' патронами эксплуатационная прочность Mauser, якобы, вполне достаточна. Удостовериться в справедливости этих заявлений на практике можно будет только по мере наработки опыта обращения с этим оружием.

Конструктивно Mauser представляет собой обычный 7-заряжный пистолет с УСМ двойного действия, выполненный из легкого сплава. С прототипом, пистолетом HSc (вернее его осовремененным вариантом, выпускаемым итальянской компанией Renato Gamba) его роднит только внешний вид, скопированный весьма условно.
На кого рассчитано это оружие? Намой взгляд, его основная аудитория - это те, кто верит в 'волшебные пули', разгоняемые до скоростей, при которых резиновый шарик начинает вести себя как свинец. Те, кто знает, что такое невозможно, при выборе компактного 'резинострельного' пистолета с большей вероятностью предпочтут ИЖ-78-9Т, который при сопоставимых массе и габаритах и цельностальной конструкции уступает HSc по емкости магазина всего на один патрон.


New Page 1

«Steel»

Рекламная кампания этого пистолета началась в середине 2005 года, а уже осенью он оказался на прилавках оружейных магазинов. «Steel» (в переводе с английского» — «Сталь») является очередным перестволенным под травматический патрон 10х22Т «газовиком» от компании «Umarex», правда, произведенным уже не в Германии, а в Турции. Нужно отметить, что турецкие компании достаточно хорошо известны на европейском рынке газового оружия, в первую очередь, благодаря относительно низким ценам на свою продукцию. Правда, в России это конкурентное преимущество пока что не слишком ощущается: в розницу «Steel» стоит примерно 9 000 р., т.е. столько же, сколько и другие «травматики» от «Umarex».

Внешне «Steel» копирует укороченную модификацию боевого пистолета Browning GPDA, однако, как и в случае с Р 99, это сходство обманчиво: конструктивно турецкий пистолет и его бельгийский прототип не имеют ничего общего. «Steel» — это обычный для «газовиков» 9-зарядный пистолет с УСМ двойного действия и свободным затвором. От других аналогичных моделей «Steel» конструктивно отличает, разве что, система предохранения: пистолет не имеет ручного предохранителя, вместо которого установлен двусторонний рычаг плавного спуска курка. Такой рычаг, используемый, например, в известных пистолетах SIG, позволяет после заряжания оружия безопасно осуществлять спуск курка при патроне, находящемся в стволе. На мой взгляд, подобная конструкция является более продуманной, чем обычные флажковые предохранители германских «газовиков», защищающие ударник от контакта с курком.
Несмотря на название и громкую рекламу в специализированной прессе, «Steel» является стальным весьма условно: из стали выполнен только затвор нового пистолета, в конструкции которого сохранилась масса деталей из легких сплавов, включая рамку. С одной стороны, это, безусловно, негативно сказывается на эксплуатационной прочности турецкого пистолета в сравнении с тем же «Макарычем». С другой — для большинства пользователей оружия самообороны, часто носящих свои пистолеты, но стреляющих из них не слишком часто, подобное снижение ресурса вряд ли можно считать фатальным.

«Steel» — достоинства и недостатки.

К достоинствам «Steel» можно отнести достаточно емкий магазин и удобство в обращении, к недостаткам — пресловутую прочность конструкции, по которой он уступает российским «цельностальным» моделям. Другой вопрос, что для части пользователей, не собирающихся расстреливать из своего пистолета сотни патронов и постоянно ударять его о твердые предметы, подобное снижение ресурса не будет критичным.


New Page 1

«Лидер».

«Бесствольный» пистолет «Лидер» под патрон 10х32Т, безусловно, обладает самой захватывающей историей из всей отечественной малокалиберной «травматики». Первая информация об этом оружии появилась в апреле 2005 года: сообщалось, что компании «Umarex-M» и «Молот» готовятся выпустить на рынок переделку легендарного пистолета ТТ под патрон с резиновой пулей. Это объявление произвело настоящую сенсацию: потенциальные покупатели с готовностью вносили в «Umarex» предоплату, опасаясь, что после появления новинки на прилавках спрос на нее будет просто ажиотажным. Однако, когда в сентябре 2005 года «Лидер» действительно поступил в продажу, внесших предоплату любителей оружия ждал неприятный сюрприз: к долгожданному пистолету не было патронов, выпуск которых на рынок задерживался из-за неких причин производственного характера. Хотя со временем эту ситуацию удалось исправить, патроны 10х32 продолжают оставаться жутким дефицитом.

Конструктивно «Лидер» представляет собой коренную переделку пистолета ТТ. как известно, ТТ является оружием с подвижным стволом, в момент выстрела сцепленным с затвором с помощью специальных выступов. В ходе «конверсии» пистолет получил новый ствол (или, как его называют в официальной документации — «имитатор ствола»), канал которого несколько смещен по отношению к патроннику для того, чтобы исключить применение патронов с твердым метаемым снарядом. Система запирания была ликвидирована, ствол жестко закреплен на рамке, из-за чего был изменен порядок разборки оружия. Из-за изменения геометрии используемых патронов была изменена конструкция затворной задержки, которая стала неавтоматической. После отстрела последнего патрона в магазине затвор остается в переднем положении, а зафиксировать его сзади можно только вручную. Нужно отметить, что изменения в конструкции пистолета в минимальной степени сказались на его внешнем виде, за исключением, разве что, дульного среза ствола, который у «Лидера» стал гораздо более впечатляющим, чем у 7.62-мм ТТ. Розничная цена пистолета на момент написания этого текста составляет в Москве около 10 000 р.

Патрон 10х32Т.

Этот патрон создан Барнаульским патронным заводом специально для использования в «Лидере» на базе гильзы автоматного боеприпаса 5.45х39. «Изюминкой» 10х32Т является наличие сразу двух метаемых элементов, в качестве которых выступают «стандартные» круглые 10-мм пули массой по 0.7 г. По информации производителя, конструкция патрона запатентована.
Необходимо отметить, что сама по себе идея двупульного патрона не является принципиально новой: такой травматический патрон «Оса» (не путать с одноименной российской системой!) достаточно давно производится украинской компанией «Вьюга». В обоих случаях основная идея заключается в том, чтобы повысить эффективность патрона за счет увеличения массы метаемого снаряда, явно недостаточной при использовании 10-мм круглых резиновых пуль. Однако, если в украинской «Осе» пули жестко скреплены друг с другом, образуя единый снаряд, то в российском 10х32Т шарики «расстаются» сразу после выхода из гильзы, вылетая из ствола по отдельности.
По мере отдаления от ствола, пути пуль расходятся в еще большей степени. По информации владельцев оружия, на дистанции 5 метров размеры группы из двух пробоин при выстреле одним патроном составляют не менее 30 см, при этом обе пули ложатся на достаточно приличном отдалении от точки прицеливания. Говорить о прицельной стрельбе в подобных условиях крайне сложно. Не стоит забывать и о том, что в ситуации самообороны стрелок отвечает не только за те посланные им пули, которые попали в нападающего, но и за те, которые не попали в него, и, например, причинили ущерб некое третьей стороне. Представляется, что исключить вероятность таких «разрушительных промахов» при применении «лидера» на поражение на сколько-нибудь существенной дистанции будет практически невозможно.
Оценивая практическую эффективность 10х32Т, важно абстрагироваться от рекламных заявлений «Umarex-M», в которых неизменно фигурирует общая кинетическая энергия метаемого снаряда (около 80 Дж). На самом деле, речь идет о патроне, не слишком отличающемся от обычного 9 Р.А. Да, 10х32Т одним выстрелом «делает сразу две дырки», а не одну. Однако, в обоих случаях цель попадут те же самые 10-мм резиновые шарики с весьма незначительным импульсом, а в случае с 10х32Т — еще и с весьма условной кучностью. Говорить о каком-то кумулятивном поражающем эффекте, при котором повреждения от нескольких относительно легких пуль, попавших в одно и то же место, будут накладываться друг на друга, в данном случае не приходится: разброс у 10х32Т слишком велик.
Вполне может статься так, что в будущем этот недостаток будет исправлен, например, за счет сцепления пуль, как это сделано в украинской «Осе». Можно предположить, что в этом случае кучность 10х32Т вырастет, а увеличение импульса метаемого снаряда благоприятно скажется на его останавливающем действии. Вместе с тем, на сегодня в качестве патрона для оружия самообороны 10х32Т объективно уступает 9 Р.А., который, при своей спорной эффективности, по крайней мере, позволяет вести прицельный огонь по «убойным местам» сериями по несколько выстрелов.

«Лидер»: плюсы и минусы.

Основным, и, наверное, главным плюсом «Лидера» является его харизма: для многих владельцев сама возможность спрятать за пояс «почти настоящий» ТТ стоит дорогого. Кроме того, «Лидер» имеет цельностальную конструкцию, а не секрет, что многие отечественные любители оружия считают единственно пригодным материалом для «пистолетостроения» именно сталь.
Что же касается минусов, то их список будет несколько длиннее. «Лидер» — это достаточно крупный и тяжелый пистолет. Безусловно, при наличии опыта и соответствующего снаряжения, его можно носить при себе скрытно с достаточным комфортом. Однако, на мой взгляд, для использования в качестве гражданского оружия самообороны он все же несколько великоват и тяжеловат, особенно если учесть, что емкость его магазина составляет всего 8 патронов.
Как и ТТ, «Лидер» имеет УСМ одинарного действия без ручного предохранителя. На мой взгляд, подобное сочетание нельзя назвать оптимальным для оружия самообороны, хотя, безусловно, это всего лишь мое личное мнение. В конце концов, не стоит забывать о том, что мы говорим о пистолете, разработанном три четверти века назад, когда вопросам удобства обращения с оружием уделялось гораздо меньше внимания, чем сегодня.
Не слишком радует и описанное выше изменение конструкции затворной задержки, но этот недостаток вряд ли можно назвать фатальным: в конце концов, вам вряд ли придется перезаряжать свое оружие в ходе его практического применения.
Однако, все вышеизложенные соображения кажутся сущей ерундой в сравнении с описанной выше недостаточной обработанностью патрона.
Резюме: в своем нынешнем состоянии, «Лидер», как и Р-1, не слишком подходит на роль оружия самообороны и может заинтересовать, скорее, любителей военной истории. Как уже отмечалось выше, это очень «харизматичное» оружие, которое украсит собой любую коллекцию. При этом, в отличие от ММГ ТТ, «Лидер» может стрелять совсем как настоящий пистолет. Правда, выбирая такой «стреляющий ММГ», не стоит забывать об изменениях, внесенных в его конструкцию в сравнении с оригиналом, из-за которых оружие теряет свою историческую аутентичность.


Р

Р-1 («Наганыч»).

«Газовый револьвер с возможностью стрельбы резиновой пулей» Р-1, также известный под сленговой кличкой «Наганыч», был впервые представлен публике летом 2004 года в Ижевске на выставке «РОСТО».

Конструктивно Р-1 представляет собой конверсию старого армейского 7.62-мм револьвера образца 1895 года под пистолетный травматический патрон 9 Р.А. Р-1 выпускается Ижевским машиностроительным заводом, который, благодаря этому, пополнил ряды отечественных «пистолетопроизводителей». Для того, чтобы исключить использование в Р-1 боевых патронов, в его стволе и в каморах барабана установлены специальные вставки, а в рамке в месте крепления ствола выполнено отверстие. Стоимость револьвера составляет около 7 000 р (сразу после появления Р-1 предлагался за гораздо большие деньги, до 20 000 р. и более, однако потом дефицит предложения удалось ликвидировать, и цены на это оружие упали).

Р-1 - достоинства и недостатки.

В свое время Р-1 стал первым на отечественном рынке «цельностальным» травматическим револьвером, превосходящим конкурентов по эксплуатационной прочности, и, соответственно, по пригодности к т.н. «тюнингу». Далее, благодаря более длинному стволу, Р-1 должен превосходить по мощности использующий такие же боеприпасы «Макарыч». К плюсам «Наганыча» можно также отнести наличие семи боеготовых патронов против пяти у «Викинга» и шести у Safegom и Cobra, а также легендарный внешний вид, делающий Р-1 хорошим выбором личного оружия для любителя отечественной истории.
Слабые стороны Р-1 проистекают из весьма своеобразной конструкции исходной модели, которая в XXI веке выглядит, мягко говоря, несколько устаревшей. «Наганыч» - это самый крупный и тяжелый из всех отечественных травматических револьверов с самым тяжелым и длинным спуском при стрельбе самовзводом и с самой неудобной системой перезаряжания (по одному патрону).
Вышеперечисленные факторы существенно ограничивают пригодность Р-1 на роль оружия самообороны, для которого приспособленность к продолжительному скрытому ношению и быстрой и точной стрельбе накоротке имеют критическое значение.


Safegom Револьвер Safegom

 Safegom

Револьвер Safegom, продажи которого в России начались зимой 2004 года, стал первой моделью, получившей сертификат как «газовое оружие с возможностью стрельбы резиновой пулей». Эта система, производимая французской компанией Humbert, практически неизвестна за пределами Франции, одной из немногих европейских развитых стран, законодательство которой разрешает гражданский оборот короткоствольного травматического оружия.

Safegom представляет собой револьвер с ударно-спусковым механизмом двойного действия. Хотя корпус Safegom выполнен не из стали, а из легкого сплава, оружие достаточно массивное - его масса составляет около 700 г.
Главной особенностью конструкции Safegom является система перезаряжания. Револьвер имеет съемный шестизарядный барабан, выполненный из пластика, внутри которого находятся 13-мм круглые резиновые пули массой 1 г и метательный заряд. Барабан одноразовый, его перезарядка самим стрелком не предусмотрена. Нужно отметить, что именно снаряженный травматическими элементами сменный барабан является основным вкладом французской компании в конструкцию Safegom: собственно револьвер разработан и производится чешской компанией Kora, специализирующейся на недорогих револьверах для самообороны и развлекательной стрельбы.

Safegom: достоинства и недостатки

Как и любой другой классический револьвер двойного действия, Safegom отличается простотой в освоении, а также удобством и безопасностью в обращении. Револьвер имеет внушительный внешний вид, чему в немалой степени способствуют размеры дульного отверстия этого оружия (номинальный калибр Safegom по диаметру канала ствола составляет 11.6 мм). Можно также отметить удобство перезаряжания этой модели: заменить барабан на Safegom проще и быстрее, чем извлекать стреляные гильзы и вставлять новые патроны в откидной барабан «Викинга». Кроме того, по имеющейся у автора информации, по состоянию на весну 2005 года в Москве Safegom было можно приобрести всего примерно за 3 000 р., что делает его самым дешевым образцом «травматики». Стоимость одного выстрела составляет около 50 р.

К сожалению, минусов у французского револьвера гораздо больше, чем плюсов. В первую очередь, речь идет о явно недостаточной эффективности Safegom. Хотя производитель не сообщает данные о характеристиках боеприпасов к Safegom, а у автора статьи не было возможности отстрелять этот револьвер через скоростемер, на основании имеющихся данных можно предположить, что энергия пули при использовании боеприпасов Humbert составляет всего лишь около 26 Дж. При этом, масса оружия кажется чрезмерной для столь незначительной мощности, а прочность отдельных узлов револьвера, и, в частности, стенок пластмассового барабана - недостаточной.
Эту ситуацию удалось несколько исправить только в июне 2004 года, когда на рынке появились сменные барабаны к Safegom производства российской компании «Техкрим». За счет увеличения метательного заряда энергия пули с такими барабанами существенно возросла, составляя, по предварительным оценкам, около 30 Дж. Кроме того, в «техкримовских» барабанах используются более жесткие круглые пули, чем в оригинальном варианте, что, по идее, также должно способствовать повышению эффективности этого оружия.
Система перезаряжания с использованием сменных барабанов при определенных плюсах (скорость и удобство замены), обладает и явными минусами: после двух-трех выстрелов дозарядить барабан невозможно, так что владельцу револьвера остается либо расстреливать оставшиеся пули при тренировочных стрельбах, либо носить с собой не полностью заряженный револьвер.


New Page 1

 «Викинг» (Reck Mod. 60 Chief's Special)
В силу определенных причин этот появившийся на рынке весной 2004 года револьвер германского концерна Umarex «един в двух лицах», будучи сертифицированным и как «бесствольное» оружие, и как «газовое оружие с возможностью стрельбы резиновой пулей». Ниже для удобства мы будем называть описываемый револьвер «Викингом», хотя это же самое оружие в продаже может нести имя «Reck».
«Викинг» - это компактный пятизарядный револьвер с ударно-спусковым механизмом двойного действия калибра .380 ME GUM (номинальный калибр 9 мм). Для перезарядки барабан откидывается на левую сторону, после чего стреляные гильзы могут быть удалены с помощью центрального экстрактора. Корпус оружия выполнен из легкого сплава. По сути дела, «Викинг» представляет собой модификацию газового револьвера «Reck», внешний вид которого в свое время был скопирован с револьвера Chief's Special компании Smith&Wesson. В конструкцию оружия были внесены изменения, позволяющие применять наряду с газовыми боеприпасами патроны, снаряженные резиновыми пулями. Так, в стволе револьвера установлена система прорезей и перегородок, пропускающая эластичный метаемый снаряд, но не позволяющая использовать боевые патроны.

Патрон .380 ME GUM: общая характеристика, достоинства и недостатки

«Викинг» использует травматические патроны .380 ME GUM, снаряжаемые 10-мм круглыми резиновыми пулями массой примерно 0.7 г. Как и патроны к «Макарычу», .380 ME GUM созданы на базе боеприпасов к газовому оружию. Однако, если пистолетный патрон имеет в нижнее части гильзы проточку для выбрасывателя, то у револьверного патрона у донца гильзы расположен выступ (фланец), используемый для его фиксации в барабане и для последующей экстракции (удаления из оружия).
.380 ME GUM несколько мощнее чем 9 Р.А. в первоначальном варианте снаряжения: его дульная энергия составляет около 37 Дж при начальной скорости примерно 320 м/сек.
Все вышеперечисленные достоинства и недостатки травматического патрона 9 Р.А. в полной мере свойственны и .380 ME GUM. Так, небольшие размеры и масса позволяют разработать под этот патрон очень компактный и легкий револьвер. К сожалению, пока конструкторы не использовали это преимущество в полной мере, ограничившись созданием пяти- и шестизарядных револьверов. Вместе с тем, мировой опыт показывает, что современные технологии позволяют разрабатывать под 9-мм патроны достаточно компактные револьверы с семи-восьми зарядными барабанами (достаточно вспомнить описанный ниже Р-1), так что на этом направлении создателям «Викинга» еще явно есть над чем поработать.
Вместе с тем, высокая цена (около 50 рублей за штуку) патрона затрудняет частую практику в обращении с оружием. Что же касается эффективности, то .380 ME GUM по ключевым параметрам не дотягивает до патрона 18х45Т.

«Викинг»: достоинства и недостатки

«Викинг» - это очень легкое и компактное оружие, необременительное при продолжительном скрытом ношении: его масса составляет около 450 г при габаритах 155х110 х33мм. Как и любой современный револьвер двойного действия, «Викинг» удобен в обращении и эксплуатации, и может быть быстро освоен даже неопытным пользователем. Определенным преимуществом револьвера можно счесть и его универсальность: без каких-либо дополнительных ухищрений «Викинг» позволяет использовать как травматические, так и газовые патроны.
Из недостатков в первую очередь хочется отметить материал корпуса оружия. В около-оружейных кругах хорошо известна хрупкость сплавов, используемых в германских «газовиках», так что владельцам «Викингов» следует оберегать свое оружие от сильных ударов и падений. К слову говоря, это обстоятельство должно также огорошить и любителей самостоятельного переснаряжения травматических боеприпасов: изначально сделанный практически на пределе прочности, «Викинг» может не выдержать выстрела усиленным патроном с повышенной начальной скоростью пули.
Далее, емкость барабана «Викинга» всего пять патронов, а его перезарядка в «полевых» условиях недостаточно удобна, особенно в сравнении с автоматическими пистолетами. И, наконец, не слишком радует и цена оружия, составляющая около 9 000 рублей: за эту сумму сегодня можно обзавестись набором из МР-461 и ПБ-4М.


ММРТ

 ММРТ-2 «Овод»

Это оружие представляет собой газовый револьвер РГ-9, выпускавшийся в России в середине 1990-х годов и не получивший особого распространения в силу громоздкой конструкции. По имеющейся информации, в 2004 году некая российская компания смогла каким-то образом сертифицировать партию РГ-9 в качестве «бесствольного» и выпустить эти револьверы в продажу под «насекомым» названием, которое уже становится типичным для российского рынка «травматики».

«Овод»: достоинства и недостатки

Основное достоинство «Овода» кроется в его цене, которая, по имеющейся информации, составляет примерно 4 500 — 5 000 р. Что же касается недостатков, то здесь можно отметить явно завышенные массо-габаритные характеристики револьвера. При том же количестве зарядов, что и у «Кобры», и при сопоставимой длине ствола, «Овод» гораздо больше и тяжелее германского револьвера. Кроме того, определенные сомнения вызывают надежность и эксплуатационная прочность рассматриваемого оружия: будучи типичным порождением «смутных времен», когда «газовики» в нашей стране не собирал только ленивый, «Овод» явно не может претендовать на то, чтобы считаться продолжателем легендарных традиций отечественной «оборонки».

ГР 2071 «Айсберг».

В середине 1990-х годов газовые револьверы «Айсберг», производившиеся одноименной московской компанией, стали настоящей сенсацией. Этому способствовал весьма внушительный внешний вид нового оружия, а также невнятные слухи о том, что он, якобы, изначально рассматривался в качестве специального средства для сотрудников сил правопорядка, предназначенного для применения патронов с резиновыми пулями. В свое время такие патроны, судя по всему, действительно производились в ограниченных количествах, однако на гражданском рынке «Айсберг» оставался в «чисто-газовой» ипостаси. Ситуация изменилась только летом 2005 года, когда партия «Айсбергов» была сертифицирована как «газовое оружие с возможностью стрельбы резиновой пулей».

Конструктивно «Айсберг» представляет собой обычный револьвер с барабаном, откидываемым для перезарядки. Наиболее существенными отличиями от классических конструкций является оригинальный замыкатель барабана, а также использование 9-мм пистолетных патронов 9 Р.А., снаряжаемых в специальные шестизарядные обоймы (по информации владельцев, в «Айсберге» можно использовать и 9-мм. револьверные газовые патроны). По состоянию на середину июля 2005 года розничная цена револьвера составляла около 4 800 р.

«Айсберг»: достоинства и недостатки

К достоинствам «Айсберга» можно отнести, в первую очередь, цену оружия, а также возможность применения и пистолетных, и револьверных патронов. Достоинством можно счесть и определенное ускорение перезаряжания, достигнутое благодаря использованию обойм, позволяющих вставить в барабан все шесть патронов за один прием (на практике достигается только наличии запасных обойм).
Недостатки: явно завышенные масса и габариты, по отзывам пользователей — небольшой ресурс и недостаточно надежная конструкция.

«Агент»

«Газовый револьвер с возможностью стрельбы патронами с резиновой пулей» ТКБ-0216Т «Агент» разработан на Златоустовском машиностроительном заводе на базе служебного револьвера ТКБ-0216, который, в свою очередь, представляет собой модификацию боевого револьвера Стечкина-Авраамова РСА (также известен как «Кобальт» и ОЦ-01). Конструктивно «Агент», появившийся на рынке в сентябре 2005 года, представляет собой шестизарядный револьвер двойного действия калибра .380 Gum с барабаном, откидывающимся для перезарядки. По сравнению с модификациями под «настоящие» патроны, «резинострельный» вариант РСА получил конструктивные доработки, направленные на предотвращение попыток его переделки в огнестрельное оружие, включая ослабленную рамку и барабан, а также специальные вставки в стволе. Характерным внешним отличием Златоустовских револьверов является угловатая форма спусковой скобы, которая теоретически должна облегчать стрельбу с удержанием оружия двумя руками.

В свое время РСА в боевой и служебной модификации стал первым отечественным более или менее «раскрученным» револьвером «общего назначения». Если боевой ТКБ-0216 использовался практически исключительно в качестве наградного оружия и не получил сколько-нибудь существенного распространения в силовых структурах, то его служебную модификацию периодически можно увидеть в кобурах охранников и инкассаторов. Выполненный под относительно маломощные патроны 9х18 и 9х17, РСА имел весьма солидные массу и габариты, затруднявшие его скрытое ношение, но, в то же время, придававшие револьверу определенную «солидность». Внушительный внешний вид, по мнению многих, немаловажен для в личного оружия сотрудников сил защиты правопорядка, которое демонстрируется преступникам существенно чаще, чем стреляет в них. В то же время, для скрытно носимого личного оружия самообороны эти качества превращаются в явный недостаток.

«Агент»: достоинства и недостатки

ТКБ-0216Т — это цельностальное оружие, и, несмотря на ослабленную конструкцию, его ресурса должно хватить на многие тысячи выстрелов маломощным патроном .380 Gum, а также на успешное сопротивление износу в ходе эксплуатации. При этом, в отличие от разработанного в конце 19-го века «Нагана», «Агент» имеет вполне современную эргономику, включая достаточно удобную рукоять и откидной барабан с одновременной экстракцией гильз. К достоинствам револьвера можно отнести и упоминавшийся выше внушительный внешний вид, который слегка портит «покоцанный» барабан.
Недостатки «Агента» проистекают, в первую очередь, из его «стальных» достоинств: это значительные масса больше 800 г.) и габариты, чрезмерные для шестизарядного оружия под такой патрон. По моему скромному разумению, применение современных высокопрочных сплавов на основе алюминия могло бы позволить получить в габаритах, сопоставимых с «Агентом», револьвер с 8-зарядным барабаном и приемлемым запасом по прочности.
Общее резюме: «Агент» может быть неплохим выбором оружия для ситуаций, в которых скрытность ношения важна меньше, чем служебная прочность, например, при использовании оружия сотрудниками охраны. Его также, видимо, можно порекомендовать тем, кто стреляет часто и помногу. Если же вам нужен 6-зарядный револьвер для постоянного скрытого ношения в «городских» условиях, а стреляете вы не слишком интенсивно, то вам стоит задуматься над чем-то более компактным, пусть даже и «не таким стальным».


ММРТ

 ММРТ «Шершень»

Револьвер «Шершень», разработанный Кировским заводом «Маяк», появился в продаже осенью 2004 года. По данным специализированной оружейной прессы, это оружие сертифицировано как «бесствольное», т.е. так же, как и «Викинг», впоследствии «превратившийся» в Reck Chief's Special.
Конструктивно «Шершень» представляет собой 5-зарядный револьвер с УСМ типа «DAO», позволяющим вести огонь только самовзводом. Так как курок «Шершня» нельзя поставить на боевой взвод, то он выполнен скрытым внутри корпуса оружия, имеющего характерный «горб» в верхней задней части.
Необходимо отметить, что подобные модели есть в линейках большинства ведущих мировых производителей личного оружия. Для оружия самообороны, предназначенного для постоянного скрытого ношения и быстрой стрельбы накоротке, отказ от возможности произвести прицельный выстрел с предварительным взведением курка может быть вполне оправданным за счет увеличения удобства ношения и извлечения (нет выступающей спицы курка, которая может зацепиться за одежду и снаряжение). Кроме того, как отмечают западные эксперты, в среднестатистической ситуации самообороны опасность предварительно взведенного курка как потенциального источника непредумышленного выстрела, перевешивает тот выигрыш в точности, который может получить владелец оружия.
Внешне и конструктивно «Шершень» весьма напоминает другую продукцию завода «Маяк»: газовый револьвер МЦРГ и служебный револьвер РСЛ-1. Отличия, помимо конструкции УСМ, заключаются в особой форме камор барабана и канала ствола, исключающих применение боеприпасов с неэластичными снарядами.
В 2005 году в продаже появилась новая модификация «Шершня», имеющая обычный ударно-спусковой механизм двойного действия. Внешне это оружие отличается традиционными обводами задней части корпуса и открытым курком со шпорой. Кроме того, револьвер получил новую эргономичную рукоять с выступами под пальцы.

«Шершень»: достоинства и недостатки

Главной сильной стороной «Шершня» является его происхождение: это единственный отечественный револьвер современного типа, представленный на российском рынке травматического оружия.
Что же касается недостатков, то, в первую очередь, хочется отметить дизайн нового револьвера, который наиболее мягко можно охарактеризовать как «необычный». Стремление сделать «по своему» порой бывает вполне оправданным, однако на этот раз конструкторы «Маяка» явно переборщили в стремлении сделать свое оружие максимально непохожим на другие представленные на рынке образцы. Сравнивая «Шершень» и Chief's Special, сложно отделаться от ощущения, что первый из перечисленных образцов создавался в условиях военного времени на коленке в какой-нибудь незатейливой слесарной мастерской на окраине некоей «банановой» республики. Между тем, мы сравниваем «Шершень», разработанный (страшно подумать!) в XXI веке, не с современной продукцией ведущих мировых производителей револьверов, а всего лишь с заурядным «газовиком», скопированным с оружия полувековой давности… При этом, Chief's Special стоит ненамного дороже «Шершня», который предлагается примерно за 7 000.
Безусловно, сама по себе форма корпуса, чистота обработки поверхностей и эргономика рукояти не может сделать оружие ни более, ни менее эффективным. Сам автор этого текста, например, является большим поклонником пистолетов «Оса», которые с точки зрения классических канонов вообще не слишком похожи на личное оружие… Для кого-то «экстремальный» внешний вид «Шершня» может показаться одним из аргументов в пользу его приобретения: по крайней мере, оппонент, увидев такое оружие, скорее примет его за самодельный «огнестрел», чем за «газовик». Вместе с тем, немного удивляет позиция создателей нового револьвера: всерьез надеяться на то, что такая поделка может найти массовый спрос на достаточно насыщенном рынке отечественной травматики, могут только очень наивные люди. В нынешнем виде у «Шершня» есть шансы завоевать массового потребителя только в том случае, если на этот оружие будет существенно снижена цена, и оно будет перепозицинировано на рынке как относительно дешевый «народный» револьвер.
«Врожденной болезнью» «Шершня» является отсутствие возможности стрельбы в режиме одинарного действия, т.е. с предварительным взведением курка. Объективности ради отметим, что такой недостаток не является фатальным для оружия самообороны, которое в подавляющем большинстве случаев применяется для быстрой стрельбы накоротке, когда небольшое снижение кучности из-за роста усилия на спуске не должно вести к серьезным ошибкам. Кроме того, как уже отмечалось выше, впоследствии на рынке появилась модель револьвера, имеющая обычный ударно-спусковой механизм двойного действия.
Определенные сомнения вызывает ресурс слабенькой плоской боевой пружины курка «Шершня», конструктивно аналогичной тем, которые применяются в игрушечных пистолетиках и револьверчиках. Можно предположить, что конструкторы «Маяка» решили «пойти своим путем» и отказались от использования хорошо зарекомендовавших себя в мировой практике пластинчатых или витых пружин из желания сделать оружие чуть-чуть дешевле. Насколько оправданно такое удешевление, и как оно скажется на эксплуатационных характеристиках револьвера — покажет только время.


gazoruz01

Газовое оружие

Если опустить историю газового оружия и отравляющих веществ со времен 1 мировой войны, то можно сказать, что история применения ОВРД Отравляющих веществ раздражающего действия началась примерно пол века назад. Впервые, тогда еще Советский Народ, узнал о его существовании во время агрессии США против республики Вьетнам, когда Советские газеты писали о милитаристах Американцах, которые "травили не в чем неповинных мирных вьетнамцев слезоточивым газом". Для гражданина СССР слезоточивый газ был нечто вроде оружия имереализма который боролся с свободолюбивыми народами Европы и Америки вышедшими на демонстрацию протеста против политики "мирового империализма". Мы и понятия не имели, что есть такое газовое оружие, как оно выглядит и чем стреляет. Правда в СССР изредка просачивались некоторые его образцы, разумеется, контрабандным путем.

В 1989 году, все сильнее стали слышны "мнения" о необходимости принятия "Закона об оружии" разделив все оружие на: боевое, охотничье, спортивное, декоративное (коллекционное), учебное (пневматика), и оружие самообороны. Последнее должно было служить целям самообороны, и применятся, когда его владельцам, членам его семьи или любому гражданину угрожает опасность со стороны преступника. Тем самым легализовать находящееся в незаконном обороте спец. средства, заряженные слезоточиво раздражающими газами (газовые баллончики и газовые пистолеты), изымаемыми из оборота МВД в административном порядке, т.к. не был решен вопрос, к какому виду следует относить вещество, применяемое в газовом оружии.

Причина, по которой так долго тянулось решение данной проблемы была не законодательного, а политического характера, так как правительство и МВД СССР не желало признавать тот факт, что Государство не в состоянии обеспечить безопасность своих граждан от все нарастающей волны преступности, начинающей захлестывать бьющуюся в агонии страну.
Законодательно право граждан на самозащиту, было признано постановлением Кабинета Министров Украины от 7 сентября 1993 года № 706. О порядке продажи, приобретения, регистрации учета и применения специальных средств самообороны, заряженных веществами слезоточивого и раздражающего действия. Теперь Граждане Украины получили возможность покупать, хранить и носить, а также применять спец. средства заряженные газами слезоточиво раздражающего действия, вернее узаконили имеющий место факт.
На рынок Украины хлынули газовые баллончики, немецкого производства и более серьезные средства самозащиты - газовые пистолеты и револьверы.
Несмотря на достоинства газовых баллончиков, наиболее эффективные все же являются последние. Весьма грозный вид плюс больший радиус поражения и шоковый эффект, делают газовое оружие на сегодня (Украина, 2001г - прим. неавт.) наиболее эффективным короткоствольным оружием самозащиты находящимся в законном обороте у граждан.

Выстрел из газового пистолета
Принцип действия газового оружия, несколько схож с принципом действия его огнестрельного собрата. Он также снаряжается унитарными патронами и в точности копирует механизмы тех моделей копией которых оно является. Но стреляет газовое оружие не пулей, а газообразующим зарядом, состоящим из активного порошкообразного вещества и "вышибного" порохового заряда. Выстрелом называется выбрасывание заряда, в данном случае аэрозольной струи, из канала ствола газового оружия давлением пороховых газов, образующегося при сгорании порохового заряда. Заряд пороха, или его эквивалента (ТЕРЕН-3 заряжен таким вот эквивалентом, рецептура которого сохраняется в строгой тайне) сгорая, превращается в газы с очень высоким давлением и высокой температурой.
Под воздействием температуры и давления, кристаллообразный порошок активного вещества, переходит из твердого состояния в газо-аэрозольное.азо-аэрозольное облако выбрасывается под действием тех же пороховых газов на расстояние, зависящее от калибра оружия и боеприпасов, а так же от устройства рассекателя:

Оптимальное расстояние до противника для гарантированного поражения
Для сведенья - выстрел в упор из газового оружия может нанести ранение с необратимыми последствиями для организма человека. Так как гидродинамическая струя на расстоянии до 10-20 сантиметров может нанести тяжелое ранение, сопряженное с ожогом и попаданием вместе с элементами пластикового пыжа в рану аэрозольную струи газового заряда, что вызывает интоксикацию организма (отравление).
Что касается дальнобойности газового оружия, то распространено заблуждение, что в зависимости от длинны ствола дальность выстрела исчисляется до 7 метров. Это в принципе вымысел, однако, существует такой газовый пистолет-пулимет Болгарского производства "Булфос", кстати первый из известных газовых пистолетов-пулиметов, и он действительно имеет радиус поражения до 7 метров, но при одном условии - если произвести заряжание в обойму газовых и холостых патронов через один, что позволяет сделать двойной "подпор" пороховых газов, и обеспечивает этой модели увеличенную зону поражения.
Однако это не играет особую роль в поражающей способности этого вида оружия, потому, что уже на расстоянии 5 метров концентрация газового облака уменьшается на столько, что не имеет такого останавливающего действия, как скажем на расстоянии 3-4 метров.
Справедливости ради нужно заметить, что по статистике огневой контакт с применением короткоствольного огнестрельного оружия, происходят на расстоянии от 5 до 10 метров. Так что, разочарования по поводу малой дальнобойности газового оружия в этом случае неуместны, Вы же не со снайперской винтовки собираетесь стрелять.
Наличие в конструкции газового оружия, предусмотренной для стрельбы сигнальными ракетами насадки, делает газовый пистолет более многофункциональным, это позволяет его использование не только как оружие самозащиты, но и как сигнальное оружие, применяемое как для отпугивания диких животных, так и для стрельбы сигнальными ракетами при прогулке, например в горах.

Чем стреляет газовое оружие, боеприпасы, активное вещество.
Сигнальные патроны газовых пистолетов (револьверов) предназначены для отстрела световых ракет различного цвета, фейерверков, при помощи 15 мм насадки, вкручивающейся в ствол оружия. Сигнальный патрон вставляется в насадку, после чего делается выстрел холостым патроном, который воспламеняет заряд сигнального патрона и поднимает его на несколько метров еще до того как сработает заряд ракеты, или в момент срабатывания. Сигнальная ракета имеет подъем до 30-40 метров. Сигнально-шумовой патрон различается по зеленой маркировке на пластиковом пыже патрона. Наиболее распространены газовые патроны кал. 8 и 9 мм РАК, заряженные газами
Газовый пистолет с насадкой 15 мм, для отстрела сигнальных ракет. Для запуска ракет в качестве "вышибного" заряда используются холостые патроны.
Хлорцетофеноновой группы - CN, в России "Черемуха", различной концентрации - маркировка от голубого до темно-синего ( В зависимости от концентрации - от 80 до 230 мг на заряд). Эти газы слезоточиво раздражающего действия, симптомы поражения - за несколько секунд раздражаются чувствительные нервные окончания как в коньюктиве, роговице глаз, так и в носоглотке, вызывая болевые ощущения различной силы - от легкого покалывания до нестерпимой боли. Защитная реакция организма - обильное слезотечение, мигание, спазм век. При закрытых веках слезы удаляются через нос, к ним прибавляются еще обильные выделения из носа в результате раздражения его слизистой.
Появляются также рефлекторные явления со стороны органов кровообращения и дыхания (в частности, задержка вдоха и выдоха). Все это резко ослабляет человека и даже делает его недееспособным. Украинская маркировка газов этой группы - красного цвета.
И патроны 8 и 9 мм РАК CS - с желтой маркировкой на пыже: газы Ортохлорбензилиденмалонодинитри-ловой группы.
Действие схоже с вышеизложенным, однако сюда добавляется удушающий эффект, пораженный человек начинает задыхаться, обливаясь слезами. Однако есть тенденция к вытеснению этих видов газа с рынков Украины, официально они не продаются, так как они обладают так называемым кумулятивным действием - т.е. поражения, полученные от разных доз, суммируются, приводя к серьезному расстройству газового обмена в легких и к их отеку. А при высоких концентрациях смерть. При использовании данных газов в войне США с Вьетнамом были отмечены смертельные случаи, вызванные долгим нахождением под воздействием высокой концентрацией этих газов (гранаты с CS забрасывались в подвалы домов и бункера где скрывались вьетконговцы). В 1988 году в Москве случился показательный случай, когда неизвестный произвел через ветровую форточку машины 6 выстрелов из газового револьвера по сидевшим в машине людям. Четверо взрослых и грудной ребенок в течение 30-40 минут находились в бессознательном состоянии в закрытой машине под воздействием CS газа высокой концентрации, что привело к смерти ребенка и серьезному расстройству здоровья взрослых людей.
Учитывая вышеуказанное, следует отметить, что на территории Украины сертифицированы аэрозольные баллончики и газовые боеприпасы, содержащие только лишь заряд на основе естественного капсаицина и морфолид пеларгоновой кислоты (МПК). Украинские боеприпасы 9 и 8 мм, имеют красный пыж и имеют маркировку ТЕРЕН-3, далее следует калибр, все это наносится на донышко гильзы, как и во всех стандартных боеприпасах. Другие калибры боеприпасов на территории Украины не выпускают, поэтому оружие с калибром - 5,6 мм, 7,62мм, 45 калибр в продажу не поступает. На прилавках магазинов только 8 и 9 мм ТЕРЕН-3 с зарядом 80 мг активного вещества, зарубежные боеприпасы продаются из под "полы". Так как хранение и применение других веществ (независимо от вида газового оружия), разрешенных в других странах, вступает в противоречие с действующими на Украине нормативными документами и даже может служить основанием для привлечения к ответственности владельца оружия по ст. 229 УК Украины.
Только, если честно, то, как носили немецкие боеприпасы, так и будут носить, ведь отечественные по качеству пока "пасут задних", да и не каждый решается использовать для своего газового оружия не "Фирменные" патроны, речь ведь идет о личной безопасности!…

Как применить газовое оружие
К сожалению надо признать, криминогенная ситуация в нашей стране оставляет желать лучшего. Вот уже около 10 лет идет настоящая война органов правопорядка с преступностью, которая за время борьбы сплотила свои ряды, обросла связями различного уровня и рвется к государственной власти. В этой ситуации правоохранительные органы просто не в состоянии обеспечить безопасность непосредственно каждого гражданина Украины. Никто не застрахован от грабителей на темных улицах наших городов, и поэтому наличие у Вас каких либо средств самообороны, хоть и не гарантирует Вашу полную безопасность, но даст реальную возможность оказать достойное сопротивление и обратить противника в бегство.
Согласно пунктов 30 и 31 статьи 4," Положения о порядке продажи, приобретения, регистрации, учета и применения специальных средств самообороны, заряженных веществами слезоточивого и раздражающего действия "Специальные средства самообороны, заряженные веществами слезоточивого и раздражающего действия, применяются гражданами:
- Для защиты от преступных посягательств на свою жизнь и здоровье, жилье и имущество или жизнь и здоровье, жилье и имущество других граждан;
- Для защиты от нападения на помещение организации, учреждения и субъекта предпринимательской деятельности, где они работают;
- Для задержания человека, который совершил преступление и намеревается убежать или оказать сопротивление, с последующей передачей его работникам органов внутренних дел. Перед применением специальных средств самообороны гражданин, если есть возможность, обязан предупредить нападающего о своем намерении их применить.

Если вследствие применения специальных средств самообороны нападающему были нанесены телесные повреждения или он умер, гражданин, который применил такие средства, обязан немедленно вызвать карету скорой медицинской помощи, принять меры к обеспечению охраны места происшествия и оповестить об этом органы внутренних дел и прокуратуры.
Запрещается применять специальные средства самообороны в случаях значительного скопления людей, если от этого могут пострадать посторонние лица.
Категорически запрещается применять специальные средства самообороны в отношении сотрудников правоохранительных и
природоохранных органов во время выполнения или служебных обязанностей.
Мне самому несколько раз пришлось применять газовое оружие, как говорят военные "НА ПОРАЖЕНИЕ", признаться не всякий раз действие газа на моего противника вызывало ожидаемой реакции. Но все же во всех случаях, мне удалось если не "уложить" то хоть остановить нападающего, заставляя его отказаться от дальнейшего нападения. Нередко сам вид "настоящего" пистолета заставлял правонарушителя отказался от дальнейших его агрессивных действий, или как один было раз, позволил задержать двух уличных грабителей, избивших и обиравших пьяного, после чего передать в руки подоспевших бойцов Государственной службы охраны.
Впервые мне пришлось применять свой газовый "Р-99", для того чтобы остановить разбушевавшегося подростка, который в хмельном запале пытался пырнуть ножом своего приятеля. Одного выстрела в лицо с 3-х метров ("на вскидку" как учили в свое время) оказалось достаточно, для того чтобы не только остановить его, но и вывести из строя на 30 минут. После этого случая, я убедился, что на газовое оружие, если правильно и грамотно его применить, можно положится в любой "пиковой" ситуации. Конечно, его не сравнить с боевым, но поверьте, если вы плохо владеете оружием, то и боевой пистолет Вам не поможет. Года три назад в Минском районе города Киева, один из участковых милиционеров, находясь дома, услышал по своей радиостанции о том, что из соседнего парадного многоэтажки, где он жил, поступило сообщение о разбойном нападении на квартиру. Табельного оружия при нем не было, но был личный газовый "Вальтер РР", схватив пистолет, он кинулся в соседнее парадное и у квартиры, из которой поступил вызов, столкнулся с двумя преступниками, ломавшими входные двери. Оба были вооружены пистолетами "Макарова". Но у участкового был самый главный козырь (первое условие правильного применения газового оружия): ВНЕЗАПНОСТЬ. Парни и слова вымолвить не успели, как получили по газовому заряду в лицо, после чего один из них был "повязан" сразу, а второго задержала подоспевшая подмога.
Преступники даже не успели воспользоваться своими "стволами". Вот реальный случай, когда вооруженный "несерьезным" оружием милиционер, задержал двух рецидивистов сооруженных реальным боевым оружием.
Конечно же, я не призываю Вас бросаться с газовым пистолетом на боевое оружие, как это сделал один из охранников частной фирмы в центре г. Киева, два года назад, и поплатился при этом жизнью. Нужно всегда помнить, что в ваших руках всего лишь спецсредство, заряженное активным газообразующим зарядом, и для его применения необходимы немного другие условия, чем для применения боевого оружия.
Например, вы должны знать, что залог успешного использования газового оружия это внезапность. Противник не ожидает, что вы окажете столь активное сопротивление, и выстрел в лицо помимо шокового эффекта вызывает у него болезненные ощущения сравнимые с болью от ожога.
В большинстве случаев правонарушитель, идя на "дело", боится ответственности за содееное, и Ваш неожиданный выстрел, даже если он произведен холостым патроном вверх, ломает его планы (ведь выстрел мог привлечь внимание милиции и о "инкогнито" уже речь не идет). Помимо этого Ваш противник не знает настоящее оружие на руках у Вас или нет. В таких случаях он старается скрыться с места пришествия.
Еще одно немаловажное правило применения газового оружия - "Если втащил пистолет СТРЕЛЯЙ, а не разговаривай". Где гарантия, что на демонстрацию газового пистолета не ответят настоящей пулей? А ослепленный противник, если даже он имеет при себе боевое оружие, не сможет сделать по Вам прицельный выстрел, только для этого Вам необходимо применить элементы "стрельбы по македонски" то есть двигаться, одновременно ведя стрельбу. Правда, существуют некоторые модели газовых пистолетов точно копирующих боевые модели таких прославленных пистолетов как "Люгер-Парабеллум", "Макаров", "Р-38 Вальтер" и др. вид которых отобьет охоту, даже говорить с Вами на повышенных тонах, без демонстрационной стрельбы. Но если Вы вытащили карманный "Шмайсер" и начали им размахивать перед носом у своего противника, есть все шансы получить "в нос" Вашим же пистолетом. Поэтому в таких случаях лучше стрелять, и не один раз, после чего или "отступить" или применить силу для задержания хулигана (если Вы чувствуете, что сможете с ним справится). Потому, что действие газа ограничено во времени, и если противник придет в себя раньше, чем Вы успели покинуть место пришествия, или его "повязать" у Вас есть все шансы продолжить с ним "общение".
Есть стойкое мнение, что применять газовое оружие в помещении нельзя. В принципе это неправда, если придерживаться нескольких проверенных правил, можно дать отпор и в закрытом помещении газовым оружием, нанеся себе минимум урона.
Если преступник напал на Вас в лифте, у Вас есть шанс отбиться, выстрелив ему в живот холостым патроном, в том случае если у Вас первый патрон в обойме холостой. После чего, вытолкав его в двери и выстрелив на последок несколькими газовыми патронами в через закрывающиеся двери. Или же выскочив самому, нажав на кнопку другого этажа и выстрелив через двери закрывающегося лифта отсекая преследование. Выстрел холостым патроном в упор через одежду наносит травму совместимую с последствиями удара кулаком, только сам удар не такой сильный, как допустим если бы
Вы треснули своего противника действительно кулаком, но после этого остается кровоподтек величиной с ладонь, и ожег, вплоть до легкого ранения осколками пластмассового пыжа, ну и плюс шоковый эффект). При этом чрезмерно не сосредотачивайтесь на "газюке", бейте противника рукояткой по "чайнику", коленом под дых, необходимо развить инициативу, и не дать ему прийти в себя, и организоваться для контр атаки.
Но учтите выстрел газовым патроном в упор, может нанести тяжелое ранение с интоксикацией организма. А струя газа, отразившись от Вашего противника, может рикошетом поразить Вас. Был не так давно случай, когда был убит подросток выстрелом из газового пистолета в упор, в голову (в висок). А в другой ситуации, из-за нарушения техники безопасности, нанес себе тяжелое ранение с интоксикацией раны, сам владелец газового пистолета, забыв при манипуляциях с оружием вытащить газовый патрон из патронника. Был еще один любопытный случай, описанный одним из членов стрелкового клуба. Он наблюдал, как прохожий, подвергшийся нападению разъяренного пса без намордника и поводка, рознес ему голову, вставив газовый револьвер в ухо разбушевавшегося "ротвеллера" и произведя два выстрела газовыми зарядами, парень сам нахватался своего газа, а вот песик сдох, от ран, не совместимых с жизнью.
Кстати сказать, газовое оружие довольно эффективное оружие для самозащиты от собак, правда, для этого подходят не все патроны, а только с содержанием Капсаищина. В основном они имеют красную маркировку, только не путайте с Тереном-3. Хотя он в принципе тоже пригоден для защиты от собак. Если же это бродячие собаки, то тут будет достаточно холостого выстрела, для того, что бы они отстали. К служебным собакам это не относится, так-так они тренированы "на выстрел", так что если на Вас кинулся служебный пес, не
тратьте зря патроны, стреляя в воздух, "бейте" прямо в голову, и если до собаки "не доходит", добивайте "рукояткой пистолета по носу".
Газовое оружие вполне пригодно для обороны своей квартиры, или охраняемого помещения, если придерживаться нескольких правил: Если "ломятся" к Вам в квартиру, приоткройте двери на цепочке и произведите несколько выстрелов в щель между косяком и дверями, после чего захлопните их. Ваши противники наверняка на "дело" противогазов не брали, и не захотят далее ломится в двери в газовом облаке. Только после того как Вы захлопнули двери, постарайтесь уйти из их проема, так как есть вероятность ответного выстрела уже из боевого оружия в двери, после чего противник в большинстве случаев старается скрыться.
Если грабители напали на охраняемое Вами помещение и умудрились проникнуть внутрь, самое главное не впадать в панику, а отступая в глубь помещения, несколькими выстрелами создать за собой отсекающее преследование газовое облако, преступники не кинутся на облако а постараются его обойти, так что стреляйте несколько раз, что бы "загазовать" помещение и не дать им Вас преследовать. После чего покинуть загазованное помещение, при этом постарайтесь задержать дыхание и выскочить в соседнюю комнату, плотно закрыв двери и забарекадировавшись, вызвать милицию. Если в помещении присутствует слезоточивый газ, долго Ваши преследователи держать осаду не будут.
При выборе газового оружия, постарайтесь выбирать пистолет с большим объемом магазина, это вызвано необходимостью делать более одного или двух выстрелов по противнику, для его полной нейтрализации, ведь эффект от применения "газюка" не сравним с останавливающим действием боевого оружия.
Если же Вы приобрели револьвер, или пистолет с ограниченным количеством патронов в магазине, допустим 7, 8 и т.д. позаботьтесь о приобретении дополнительной обоймы для пистолета или так называемого "ускорителя" для револьвера, поверьте, это для Вашей же безопасности! Я лично советую Вам приобретать пистолеты, и обязательно позаботиться о запасной обойме, а лучше о двух.
И это не праздный совет, от количества боеприпасов порой может зависеть не только Ваше здоровье, но и жизнь! В идеале, конечно, это газовый пистолет с обоймой на 14-15 патронов, отпадает надобность таскать с собой запасную обойму. Те, кто считает, что в этом нет необходимости, глубоко заблуждается, так как разные бывают ситуации. Мне лично это чуть не стоило жизни, когда, поленившись купить боеприпасы, я носил в обойме всего 5 патронов, поверьте, в пиковой ситуации мне их не хватило, и мне чуть не "отбили голову", насилу "отмахался"!
Кстати по поводу большого объема магазина, я лично ношу с собой не две обоймы по 14 патронов, а 3. Одна обойма с газовыми патронами в пистолете, одна запасная, а последняя снаряжается холостыми. Стрельба холостыми боеприпасами, призвана выполнять несколько оборонительных функций - во-первых, это поднятый шум, беглый огонь из газовика наверняка привлечет к себе внимание. Во-вторых, помимо сигнальных функций, газовое оружие не демаскируется характерной
аэрозольной струей белого цвета, что позволяет удерживать противника на расстоянии, или заставит покинуть место перестрелки, даже если он вооружен: "Кто его знает из чего там палят!". Но это в самом крайнем случае! Но будьте осторожны - вооруженный противник может открыть ответный огонь, правда будет он непродолжительный, но опасность попасть под пулю существует, поэтому заранее позаботьтесь об укрытии! А то будет как в Краматорске - два охранника вооруженные газовыми пистолетами увидели на крыше здания посторонних и сделали предупредительный выстрел холостым, в ответ прозвучал выстрел боевым и один охранник получил ранение в руку, но при этом преступники спешно покинули место пришествия, поэтому будьте осторожны, прежде чем решитесь пугать!
Кстати! Требование правил использования газового оружия, а именно тот пункт, в котором упоминается о предупреждении правонарушителя о том, что Вы можете применить оружие не прихоть разрешительной системы, если есть такая возможность не поленитесь крикнуть "стой, стрелять буду!" и у Вас есть шанс не нарваться на ответный выстрел прежде чем вытащите свое оружие - как получилось у одного Запорожского следователя, возвращавшегося после работы домой. На углу улицы он увидел, как ему показалось драку. Позже выяснилось, что его коллеги в гражданском "брали" двух матерых грабителей, а майор находившийся, кстати, тоже в "гражданке", решил проявить свой служебный долг, выхватил газовый пистолет и без предупреждения выстрелил в воздух. Можете представить себе реакцию тренированных "оперов"? Может они и на тренировках, в мишень не попадали, но в этот раз, "как назло", пули легли туда куда надо!

Ношение газового оружия
К сведенью тех, кто не хочет обременять себя трудом и оформлять официально газовое оружие - вы нарушаете! Правда, не уголовный кодекс. Единственный случай, когда речь зайдет об уголовном кодексе, если вдруг Вы по кому-то постреляете, а пистолет у Вас не оформлен надлежащим образом, тогда Вы имеете все шансы продолжительного общения с Фемидой. А если Вы попались при простой проверке, Вы нарушитель, но не настолько серьезный, как если бы у Вас при себе нашли боевое оружие. Ношение незарегистрированного газового пистолета или револьвера грозит Вам административной ответственностью, конфискацией пистолета и штрафом в размере 17 гривен. Но у Вас есть шанс его зарегистрировать. Дождитесь, когда в Вашем районе будет проводиться неделя добровольной сдачи оружия, подойдите к "разрешителям" и договоритесь о добровольной выдаче, а потом регистрации на Ваше имя газового пистолета. Правда, придется указать, откуда он у Вас появился, а так же оружие будет проверено по картотеке. Если газовый пистолет или револьвер был привезен контрабандой из-за границы и на нем отсутствует номер, вы его можете поставить в любой оружейной мастерской, после чего спокойно нести сдавать, и оформлять на себя.
Если все эти формальности Вы прошли, настает очередь вопроса - а как носить? Скрытое ношение газового оружия и его внезапное применение это уже 50% успеха. Для скрытого ношения газового оружия существует огромное количество кобур различного назначения и типа. Есть плечевые, есть ременные, есть универсальные, есть оперативные. Это разнообразие впечатляет! Вам только остается выбрать то, что Вам нужно. Ну, зимой понятно - скажете вы, самое главное не запутаться с пистолетом в одежде, а там все в порядке, а как летом? Ведь кобуру на футболку не наденешь? И тут есть выход, для летнего
ношения шьются специальные скрытые кобуры, замаскированные под поясные сумки, барсетки и т.д. И Вам не надо выбирать модель поменьше, просто необходимо обзавестись "летней" кобурой.
Для того, что бы уметь быстро и правильно применить свое газовое оружие, необходима небольшая тренировка - встанете перед зеркалом, и несколько раз попытайтесь быстро выхватить пистолет или револьвер, только не разбейте зеркало! Вы сами найдете слабые места в своей подготовке, поэтому небольшая тренировка Вам не помешает, а даже может, спасет вашу жизнь! Учтите, Вы меняете одежду а, следовательно, условия, при которых будите выхватывать оружие, обратите на это внимание!
И самое главное - не забывайте чистить и смазывать свое оружие, иначе в самый неподходящий момент оно может дать осечку или задержку. Причем делать это необходимо после каждого случая применения, или раз в месяц зимой и два раза в месяц летом. Помните что 2-3 капли смазки, нанесенные на вычищенные поверхности пистолета или револьвера, позволят значительно продлить срок службы Вашего газового оружия. Рекомендуется использовать для этого отечественную оружейную смазку ТУ У 1948052.004-99 или зарубежную типа WD-40 Англия.

Меры безопасности:
- Запрещается производить стрельбу из пистолета газовым и шумовыми патронами в человека, если расстояние до него менее 1,5 м.
- Запрещается направлять пистолет на человека при использовании сигнальной ракеты или шумового (холостого) боеприпаса, даже при включенном предохранителе.
- Запрещается производить разборку пистолета со снаряженным магазином и при наличии патрона в патроннике.
- Запрещается производить перезарядку (замену магазина, патронов) при взведенном курке.
- Не допускается передавать оружие для ремонта, посторонним лицам, не являющимся сотрудниками специализированной мастерской.
- Не допускается хранение заряженного оружия.
- Запрещается хранить оружие в местах доступных членам семьи. Рекомендуется хранить оружие в запирающемся металлическом ящике и недоступном для посторонних лиц.

Если по вам применили газовое оружие
Самое надежное средство от газового оружия - противогаз, правда, таскать с собой Вы его не захотите, более простые средства защиты - это респираторы, как промышленные, так и медицинские ("лепесток"). Если же нет и этого, пойдет мокрый носовой платок, или полотенце. Для защиты глаз подходят изолирующие очки (плавательные или мотоциклетные).

Один хороший знакомый мне рассказывал, как пнаблюдал попытки двух милиционеров проникнуть в коммерческий ларек(?), на требования "Стражей порядка", киоскер отвечал непреклонным отказом. Поняв, что дальнейший их нездоровый интерес к киоску привлекает все больше свидетелей, они использовали последний аргумент - газовый баллончик Терен-4. Напустив газа в ларек, они думали, что продавец выскочит на свежий воздух. Ага! Как же! Совсем неожиданно для "стражей порядка" продавец возник из мрака киоска облаченный в противогаз. А дружный хохот случайных свидетелей заставил их быстро удалится "несолоно хлебавши" восвояси.
Если Вам, все же сильно "досталось", для быстрого устранения последствий, можно применить пятипроцентный раствор пищевой соды или борной кислоты (примерно одна чайная ложка на стакан воды). Правда борная кислота может у некоторых людей вызвать аллергическую реакцию, поэтому после обеззараживания необходимо промыть лицо большим количеством воды из под крана.
При сильном поражении и недоступности указанных средств хорошие результаты может дать промывание собственной мочой (если Вы не брезгливый). Однако при сильных поражениях даже после оказания первой помощи необходимо доставить пострадавшего к врачу.
В заключении хотелось бы пожелать всем владельцам и будущим владельцам газового оружия: "Не забывайте о том, что, выдавая Вам, разрешение на ношение газового оружия, Государство надеется на Вашу сознательность и культуру при обращении с ним. То, что у Вас в кобуре есть оружие, не значит, что Ваши интересы превыше чужих. Нужно всегда помнить, что газовое оружие это не пугач, к нему нужно относится как к любому боевому или охотничьему огнестрельному образцу, отсюда должна быть соответствующая культура поведения с ним. Только этим объясняется такая строгость с его приобретением. К сожалению, наши граждане пока не готовы получить в свободное приобретение и ношение, какие либо другие виды оружия самозащиты кроме газовых. Возможно, в будущем, когда в обществе изменится отношение к оружию и появится возможность пустить в свободную продажу без ограничений спецсредства травматического действия и даже нарезное короткоствольное оружие, но пока "Маемо то що маемо".


gazoruz

Кое-что о газовом оружии

Чем стреляем ?

Газовый патрон (Wadie, PTS, Umarex, а так же ижевский "Техкрим" и Московский НПК "Айсберг") устроен следующим образом: в гильзу с пороховым зарядом, поверх пыжа, засыпается инициирующее вещество (в виде мелкокристаллического порошка). Затем запрессовывается пластмассовый "стакан", выходящий под завальцовку гильзы, и имеющий в головной части надрезы по схеме "крест на крест", облегчающие вылет этого вещества при выстреле. В револьверных патронах и отечественных патронов калибра 7,62 миллиметра используется завальцовка гильзы "звездочкой" т.е. без внешнего пыжа. В таком случае завальцовка выкрашивается в цвет соответствующий наполнителю.

Патрон этого калибра (7,62 мм) был разработан специалистами ижевской фирмы "Техкрим" и за счет оптимального подбора метательного заряда обеспечивает более быстрое, чем у зарубежных боеприпасов, превращение порошкообразного CS в газообразное состояние. Благодаря этому эффективность нашего патрона выше чем у 8-мм и 9-мм патронов зарубежного производства. К тому же 7,62 мм отечественный патрон содержит на 25% больше CS чем в немецких патронах 8-мм и 9-мм. Хочется особо отметить отвратительное качество газовых патронов Тульского производства! Господа-товарищи! Ни при каких обстоятельствах не приобретайте этот брак!!! Вам же хуже будет! Вернее сказать вашим глазам и носу! ОВ сочится из этих патрон как из пробитого сифонного балона!

Желтый внешний пыж обозначает газовый патрон слезоточивого действия (так называемый CS). Вещество CS (ортохлорбензалиденмалонодинитрил) вызывает кашель, чихание, жжение в глазах и даже сильную светобоязнь. CS на сегодняшний день получил наибольшее распространение в газовом оружии. Фиолетовый внешний пыж обозначает газовый патрон с ОВ CN (хлорацетофенон). CN вызывает резкое болезненное раздражение слизистой оболочки, покраснение и зуд кожи, резь в глазах и слезотечение. Но в отличие от CS раздражающие действия длятся не более 10 минут, после чего неприятные ощущения проходят. В настоящее время отечественная промышленность выпускает "перцовые" газовые патроны калибров 8 и 9 миллиметров. Наполнитель, олеорезин капсикум, представляет собой 5-6% раствор капсаицина (наиболее раздражающего компонента некоторых сортов красного и зеленого перца). Капсаицин производит сильное болезненное воздействие на глаза, кожу лица, дыхательные пути, а так же вызывает мучительный кашель. Эффективность его практически не снижается при воздействии на людей, находящихся в алкогольном и наркотическом состоянии. Кроме того, в отличие от CS и CN, капсаицин производит отпугивающее действие на собак. Внешний пыж таких патронов - черного цвета.

С зеленым пыжом выпускаются шумовые патроны для подачи звукового сигнала. "Техкрим" так же производит пиротехнические патроны, отличающиеся от шумовых увеличенной навеской пороха и серебристо-серым пыжом. По мнению некоторых специалистов не рекомендуется использовать эти патроны в импортных моделях газового автоматического оружия т.к. их силуминовые затворные рамы могут не выдержать таких сильных нагрузок! При выстреле кристаллы отравляющего вещества (ОВ), вступая в химическую реакцию с пороховыми газами, образуют газовое облако. Известен случай, когда, отражая нападение, стрелявший попал нападавшему в область рта. Помимо химико-термических ожогов, развился прогрессирующий отек гортани, приведший к летальному исходу. Обращает на себя внимание и тот факт, что при выстреле через ствол вылетает не только инициирующее вещество, но и мелкие частички пластмассового "стакана"-заглушки, о котором упоминалось выше, а так же несгоревшая часть пороха, несущая на себе мелкие кристаллы отравляющего вещества. Однако их травматическое воздействие ничтожно, т.к. по российскому ГОСТ на газовые патроны выстрел газовым патроном на расстоянии 1,5 в надутый воздушный шарик не должен вызывать его лопания и даже сдувания (!) в течение 30 минут после выстрела ! Мне кажется наши стандартизаторы слишком уж пеклись об личное безопасности… нападающего! Количество ОВ в газовых патронах одинаково для всех калибров и составляет 80 миллиграмм CS для импортных и 120 миллиграмм для отечественных патронов. Так что количество ОВ в наших отечественных патронах больше и они мощнее, чем в западные, хотя осечек наши патроны как правило дают чаще, что связанно с извечным бичом нашего производителя - качеством производства и компонентов.

Из чего стреляем?

Теперь о моделях газовых пистолетов и револьверов. Изготавливаются они методом точного литья, с последующей обработкой, из легких сплавов (силумин, в частности). Поэтому как пистолеты, так и револьверы очень чувствительны к ударам и падениям и могут расколоться или треснуть при неаккуратном обращении с ними. Российские пистолеты, сделанные на базе боевого и служебного оружия в этом смысле предпочтительны, т.к. сделаны из стали. Большинство моделей представляют из себя точную копию боевых пистолетов и отличаются от них материалом изготовления и наличием в стволе одного или многоступенчатого "рассекателя", который исключает применение дробовых и пулевых патронов.

Автоматические газовые пистолеты, так же как и их боевые аналоги, бывают одинарного и двойного действия. В автоматических пистолетах одинарного действия перед первым выстрелом необходимо взвести курок (при наличии патрона в патроннике) и произвести выстрел. Дальнейшая стрельба будет производиться в автоматическом режиме: выстрел - автоматическое передерживание затворной рамы с выбросом стреляной гильзы и досылом нового патрона в патронник - и при нажатии спускового крючка - следующий выстрел. В автоматических пистолетах двойного действия перед первым выстрелом курок взводить не обязательно: он будет взводиться сам при нажатии на спусковой крючок. Дальнейшая работа механизма будет производиться так же, как описано выше.

Газовые револьверы производятся только двойного действия. Это значит, что перед выстрелом можно взвести курок, а можно и не делать этого, сразу нажав на спусковой крючок. Газовые револьверы, в отличие от газовых автоматических пистолетов, характеризуются увеличенной утечкой ОВ при выстреле через зазор между барабаном и стволом. В боевых моделях этот зазор сводится до 0,05 миллиметра, а в газовых, где он играет первостепенную роль, производители почему-то оставляют его в 1 миллиметр! А иногда и более! Но при наличии рук или хорошего мастера не составляет труда уменьшить этот зазор до минимума. Необходимо лишь сделать цилиндрический вкладыш, который бы одним концом вставлялся бы во внутренний (ближний к барабану) срез ствола, а другим концом максимально бы прижимался к торцу барабана. При работе над этим вкладышем необходимо учитывать, что при взведении курка барабан немного подается вперед к стволу.

И так, первый выбор - российский или западный газовый пистолет ?

Первым образцом газового пистолета, поставленным на серийное производство, стал пистолет ИЖ-76 под 8-мм патрон. Его прототипом был достаточно известный образец RECK G5 фирмы "Умарекс". В настоящее время выпуск этой модели прекращен, хотя в продаже она еще встречается.

Газовый вариант пистолета "Марго" известен под обозначением ИЖ-77 или 6П36 и бывает двух модификаций: под 8-мм импортные и 7,62-мм отечественные патроны. Он использует механизм спортивного пистолета Марголина, спусковой механизм не имеет самовзвода, на курке имеется предохранительный полувзвод. Пистолет имеет магазин на 6 патронов, массу не более 0,75 кг и габаритные размеры 195х130х38 мм. По личному опыту могу отметить надежность и прикладистость пистолета, который благодаря "спортивному" наклону рукоятки по отношению к линии ствола, потрясающе удобно сидит в руке. Но советую быть внимательным при выборе кобуры к нему! Пластина, фиксирующая затворную раму, имеет острые и выпирающие углы, которые затрудняют вытаскивание пистолета из кобуры! Советую найти кобуру закрывающую весь ствол пистолета в целом и для верности закруглить выпирающие углы.

Существует несколько модификаций всеми любимого ПМ (ИЖ-79 или 6П42): под патрон 8 мм и 7,62 мм. Первоначально выпускался пистолет и под 9-мм патрон, но "доблестное" МВД запретило его выпуск т.к. он не соответствовал требованиям по непеределываемости его под огнестрельное. 6П42 имеет самовзводный ударно-спусковой механизм, магазин емкостью 8 патронов, массу около 0,73 кг и габаритные размеры 161х126,8х30,5 мм. Так же хотелось бы отметить, что и у 6П42 и у 6П37, о котором будет сказано ниже, имеется предохранитель, снимающий при включении курок с боевого взвода и блокирующий ударник с затвором.

Газовый вариант ПСМ - ИЖ-78 (6П37) производится под патрон 7,62 мм и отличается малой толщиной (20 мм) и высокой надежностью работы механизма. Ёмкость магазина пистолета - 8 патронов, масса около 0,46 кг, длинна - 155 мм. Предохранительный механизм пистолета, для предотвращения случайного выстрела, запирает шептало. ..

Делать полный обзор импортных образцов газовых пистолетов не имеет смысла: слишком уж много их производится! Достаточно сказать, что практически все они копируют образцы известных оружейных фирм "Вальтер", "Браунинг", "Маузер", "Кольт", "Смит-Вессон" и др. Наилучшим производителем газовых пистолетов считается Германия. Итальянские модели хуже по качеству производства. Из своих пистолетов наиболее часто я ношу "Вальтер" "Супер-ПП". Он достаточно компактен, надежен и прост в обращении. Хочу отметить, что надо быть осторожным с флажком предохранителя. Зацепившись им за что-либо, можно запросто обломать его, как это произошло у моего товарища. При частой стрельбе или стрельбе "в холостую" на курке образуется вмятина от удара по стальному бойку. Но думаю, что это характерная черта не только "Вальтера", но и многих других импортных моделей. Исключение составляет "Браунинг" "ФН Хай-Пауер". Его курок сделан из стали и на нем не остается следов от удара по бойку. Чем мне не нравится эта модель, так только сложностью разборки, а во всем остальном, так просто Сказка! Но эта "машинка" для любителей крупных пистолетов! Есть у него замечательная черта - легкость вытаскивания обоймы! Но будьте бдительны, ведь эта "радость" может обернуться и потерей обоймы!!!

Выбор калибра Увы, следует забыть легенды о фантастическом действии "газовика" .45 калибра на дальней дистанции! Но для наглядности должен описать свой эксперимент: я стрелял шумовым патроном из револьвера RECK "Agent" 45-ого калибра в упор в пивную банку, прижимая ее при этом ногой. Эффект был просто потрясающим! Мало того, что банку я не смог удержать и ее вырвало у меня из под ноги, но к тому же ее разорвало почти на две части! А выстрел таким же патроном из 9-мм Браунинга оставляет в сложенной пополам газете "Экстра-М" дыру сантиметра в 3 и дикое количество мелких обрывков на полу, напоминающих Новогоднее конфети! J А количество ОВ в газовых патронах, как мы уже говорили, не зависит от калибра, т.е. в патронах 8, 9 и 11,45 мм его количество будет одинаковым и будет составлять 80 миллиграмм CS для импортных и 120 миллиграмм для отечественных патронов. Более мощные, а так же дробовые патроны в нашей стране не сертифицируются и продаже не подлежат. Использование таких патронов, даже при угрозе нападения на вас, повлечет ответственность вплоть до уголовной!. Можно настоятельно порекомендовать российские патроны с перечно-слезоточивой усиленной смесью - это весьма эффективный заряд!!

"Роковой" .35 калибр

В начале 90-х в некоторых оружейных магазинах Москвы продавались пистолеты .35 калибра, которые особенно ценились у любителей. Этот вожделенный 35 калибр представляет собой газово-дробовой пистолет под патрон такого же диаметра, как и обычный газовый патрон 9 мм, но патрон .35 калибра несколько длиннее и позволяет использовать более сильные навески пороха, ОВ и даже мельчайшей дроби. Сама конструкция пистолета калибра .35 аналогична любому газовому, только в отличие, скажем от простого газового Вальтера 9 мм, Вальтер 35 калибра имеет в стволе лишь один шпенек - рассекатель, что позволяет стрелять из него мельчайшей дробью, которая "обтекает" в стволе этот рассекатель. Шпенек предотвращает использование пулевого патрона. К сожалению, газовое оружие 35 калибра не прошло сертификацию Госстандарта и не было включено в реестр газового оружия. Поэтому владельцам таких газовых пистолетов, купленных на вполне законных основаниях, теперь при перерегистрации в милиции предлагают либо сдать его без всякой компенсации (!), либо разобрать на части и уничтожить. Ношение незарегистрированного газового пистолета 35 калибра приведет к проблемам с милицией, а снаряжение его дробовыми патронами - к серьезному уголовному наказанию, такому же, как за незаконное ношение, скажем, настоящего пистолета- пулемета Глока19 или Кольта 45. Увы, таковы наши законы. В любом случае, эффективность действия такой мелкой дроби все равно весьма мала на расстоянии свыше 3 метров, хотя на 2 метра она решетит насквозь баночку из под пива.. но баночку легко пробить и из пневмопистолета.. Останавливающего действия такой патрон не имеет никакого, кроме и поверхностного ранения кожи и болевого шока, которого можно достичь и применением разрешенных видов оружия самообороны.

Дистанция эффективного действия

Всегда стреляйте из газового пистолета ТОЛЬКО прямо в лицо нападающему! Оптимальное расстояние для применения газового оружия полтора - максимум два метра. Использование на дистанции менее метра может привести к тяжелым последствиям, как для нападающего, так и для стреляющего. На дистанции более 3 метров струя газа теряет свою энергию и превращается в облако. Максимальную дистанцию в 3,5 метра на испытаниях проведенных журналом "Солдат удачи" N° 1 за 1999 год показал автоматический пистолет ГВ 94 фирмы "Вайраух" калибра 9 мм и патронами кольцевого воспламенения, а так же револьвер ЭГР 77 фирмы "Эрма" того же калибра.

Постреляли - прослезились

После стрельбы газовыми патронами ствол оружия необходимо почистить, т.к. не вычищенный газовый пистолет нельзя ни держать долго в руках, ни хранить под одеждой - остатки ОВ неизбежно вызывают раздражение кожи рук, тела и глаз. Поэтому нужно промыть и протереть оружие спиртом или водкой т.к. они не окисляют металл и полностью уничтожает оставшиеся после выстрелов микрочастицы ОВ и пороха. Если со спиртом проблема - я иногда промываю после стрельбы пистолет щелочным раствором (хозяйственное мыло сваренное в воде). А потом сушу ствол феном, позаимствованным у жены J, правда силуминовый сплав неизбежно идет разводами от окисления, что снимается затем маслом. Особое внимание следует уделить затвору и патроннику. Чистить их надо особо тщательно, т.к. плохо вычищенное оружие может подвести Вас в экстремальной ситуации.

Пистолет или револьвер ?!

О преимуществах автоматического пистолета или револьвера можно говорить и спорить очень долго. Для первого характерна компактность, быстрота действия и удобность в скрытом ношении. Для второго - безотказность действия (исключая не качественные патроны). Поэтому выбор между этими двумя видами оружия остается за каждым конкретным человеком. Каждый вид хорош по своему, для каждого характерны свои технические и личные качества. Ведь любое оружие - это живой организм и личность, которой присущи индивидуальные качества, характер и даже настроение! И выбирать его надо так, как Вы выбирали бы себе хорошего, верного и надежного друга.

Есть ли у нас шанс остановить агрессора?

Легенды о страшной силе газового оружия так же необъективны, как и презрительной отношение к "газовику" как к игрушечной хлопушке. Неожиданный выстрел из "газовика" на близкой дистанции в лицо нападающего мощным патроном со смесью перца и CS - очень сильный фактор в скоротечной уличной схватке !! Хотя есть также и множество случаев, когда выстрелы в лицо нападающему не останавливали его, а просто злили. Повторяю, что газовый пистолет не дает полной гарантии, которую, как известно от товарища Бендера дает только страховой полис J Многое зависит от физической кондиции нападающего, степени его алкогольной и наркотической интоксикации и индивидуальной толерантности к боли и раздражителям. Но нельзя недооценивать газовый пистолет на короткой дистанции как оружие последнего шанса. При смертельной опасности, когда вам уже не до правил и статей уголовного кодекса, стреляйте преступнику в упор в рот и глаза и в уши. Тут, как говорят американцы, лучше чтобы вас потом судили 12 человек присяжных, чем 12 человек несли на кладбище. В любом случае это лучше, чем полная незащищенность. Конечно, есть и другие виды оружия самообороны, может и не менее эффективные при близком контакте с противником (электрошок, например), но для истинного любителя огнестрельного оружия, газовый пистолет - это единственный шанс хотя бы частично ощутить себя владельцем и носителем "настоящего" пистолета. Ради этого мы, фанаты пистолетов и револьверов, и таскаем на себе свои тяжелые газовые "пушки". Что ж - это не самое странное и худшее из мужских "игрушек" и увлечений. У меня их несколько, и я ношу их в зависимости от настроения, погоды, времени года и цели моей поездки. Вы спросите: "Зачем?" Скорее всего я затруднюсь ответить однозначно: скорее для самоутверждения. За все время, которое я владею газовым оружием (а это с 1993 года), я применил его лишь 1 раз и то против собаки шумовым патроном. Но я выработал в себе привычку не ходить без оружия. Для меня выйти из дома без пистолета это все равно, что ходить по улице зимой без обуви! Кто-то посмеется надо мной, а кто-то, быть может похвалит и я надеюсь, что последних будет больше! J Однажды со мной произошел такой случай. Мы с женой пошли на "Щелкунчика" в Кремлевский Дворец Съездов, и я, как нормальный человек, конечно взял с собой пистолет. Приходим к Кутафьей башне, а там пропускной пункт с рамками-детекторами металла. Я даже не стал пробовать пройти, все равно не пропустили бы! Дело было зимой и я не долго думая спустился к Кремлевской стене, пробил в сугробе ногой нору и положил в нее завернутый в полиэтилен пистолет. Все это я делал глядя по сторонам и следя за окружающей обстановкой! J Благо был вечер, моих действий никто не увидел и по окончании спектакля я благополучно вернул себе запрятанное мной сокровище! Вот как бывает когда не можешь расстаться с оружием!

Точка зрения, что, вытащив газовый пистолет, вы провоцируете противника и в вас могут выстрелить в ответ из настоящего пистолета, представляется совершено мало реальной в нашей стране, где законопослушные граждане не имеют право на ношение пистолетов, а "отморозок" и так выстрелит в вас без особых размышлений в ходе нападения или просто в уличной драке. Единственно, кто у нас на законном основании носит пистолеты - это правоохранительные органы, а законопослушным гражданам в милиционеров целиться не рекомендуем даже в шутку и указательным пальцем - они конечно не стреляют так хорошо как американские копы, но все равно плохо кончиться, судя по нашей криминальной хронике J. В общем, при столкновении с преступниками так называемая "психология жертвы" типа "ой, я лучше не буду сопротивляться, может тогда, не хотя бы убьют.." тоже имеет право на существование, тут каждый сам для себя выбирает свои принципы и готовность идти на компромисс и унижение ради возможного самосохранения. Но чаще всего при агрессивном нападении вас все равно искалечат или убьют и без особого сопротивления с вашей стороны. Хотя для меня совершено ясно, что не стоит рисковать и "играть в героя" с ножом, приставленным к вашей груди, если от вас требуют всего лишь кошелек. Вот уж воистину - кошелек или жизнь! Это не та ситуация, когда стоит рисковать, но когда есть прямая и непосредственная угроза жизни и здоровью ваших близких и вашей - какие могут быть сомнения?! Оценка ситуации - за вам, здравым смыслом и вашим жизненным опытом…

Тренировки и еще раз тренировки!!

В отличие от "настоящего" пистолета, тренироваться в непосредственной стрельбе из газовика нет смысла. Я, например, выпускаю раз в год обойму со старыми патронами и вставляю новые 10 штук патронов на следующий год - таким образом, моя стрельба ограничивается проверкой действия газового пистолета и надежности патронов. Кстати, дома "на всякий" пистолет у меня заряжен только парой патронов, чтобы не ослабла пружина, а вот на улицу я выхожу с полностью заряженной обоймой на 10 патронов. Я люблю многозарядное оружие, хотя говорят, что если первые 3 выстрела из газового не возымели эффекта - то дальше можно уже не стрелять, да и времени на это уже не будет J. Однако, что ваш газовый пистолет уж будет абсолютно точно бесполезен, если вы не научитесь его носить и выхватывать чрезвычайно быстрым образом - здесь нужно тренироваться в выхватывании, так же как и владельцам "настоящего" пистолета - более того, ваш "газовик" - это оружие, используемое почти что при стрельбе в упор, и скорость его выхватывания и выстрела здесь даже важнее, чем приведение в готовность настоящего пистолета. Дистанция -3-4 метра в угрожающей "уличной" ситуации может быть сокращена противником до контакта в течение пары секунд. Постарайтесь научиться производить извлечение оружия и выстрел не дольше, чем за 1- 1,5 секунды. Зимой это весьма затруднительно, но иначе теряется смысл постоянного скрытого ношения газового пистолета. Продумайте способ ношения вашего оружия и тип кобуры - это может стать определяющим в скоротечной схватке. Старайтесь использовать один тип кобуры, чтобы укрепить навыки и автоматизм выхватывания.

Аминь

Ну, а если Вы твердо знаете, что никогда, ни при каких обстоятельствах не сможете не колеблясь выстрелить даже газом в лицо человека, то никогда не покупайте газовое оружие! Оно Вас только погубит.


Отстрел ИЖ

Отстрел ИЖ-79 9Т "Макарыч" по правонарушителям.

Предупреждение: Данный текст был передан мне порциями по электронной почте одним из участников данной конференции, желающим сохранить свое инкогнито. Я не имею представления о его реальном имени и местонахождении.

Постараюсь все изложить покороче. Сначала - собственные первые впечатления о девайсе.

Внешний вид - ну, в принципе можно было сделать и более мерзко. Сходство с табельным - только если в темной подворотне или в закрытой кобуре. В ствол без "Клерасила" лучше не заглядывать без - ибо там прыщи. Меня чуть кондратий не хватил поначалу - пока не перезвонил разбирающемуся человеку. Оказывается - так и должно быть. Ну ладно...

Качество изготовления - от падения на пол не разваливается, и ладно. Значит, будет жить. Но в принципе....вспоминается Сайга-410. После покупки обработать напильником. Заусенцы, заруб на затворе. Какие-то подозрительные отверстия в неожиданных местах. Ну да пес с ним - конструкторам виднее. Говорят - с экземпляром не свезло. Не люфтит без меры - уже хорошо.

Понес на тестовые стрельбы. Журнал Товары и Цены (без обложки) был установлен на доску объявлений и надежно зафиксирован упаковочным скотчем. За журналом - пружинящая фанерная поверхность доски объявлений. Стреляли с 3-х метров, строго перпендикулярно, насколько на глазок рядомстоящего это было возможно.
Отстреляно три тройки со штатной пружиной, две с ПМовской (больше не было журналов и решили не продолжать).

Со штатной пружиной (номера последней страницы с повреждением бумаги):
286, 292, 284
268, 282, 278
280, 286, 296

С ПМ-пружиной:
332, 340, 322
328, 330, 344

Проблема: с пружиной от табельника возникают постоянные проблемы с подачей (клинит патрон). ИМХО - заменой пружины вопрос не решается, требуется вдумчивая работа оружейника. Хотя, возможно, я ошибаюсь. И как-то пружина себя там неуютно чувствует.... не могу объяснить, но не так она должна входить. Дискомфорт на уровне тактильных ощущений.

Кстати, по ходу: рукоятка в потной ладошке быстро "замыливается". То ли материал такой, то ли рисунок неглубок.

Стреляли на точность с 5 метров (штатная пружина). Два стрелка по четыре серии по три патрона в лист ватмана на металле. Стреляли с упора (дверь автомобиля).
Единодушное мнение - кучность для такого девайса достаточная (в пределах 40-50 мм.), но выстрелы явно уходят на 20-30 мм. ниже точки прицеливания. Сойдясь на этом, решили патроны более не тратить, и приберечь их для главного.

Ну а теперь главное - живые мишени. Все испытания проводились из пистолета в штатной комплектации, штатными резиноснаряженными патронами. Расстояния считались от среза ствола.

Эпизод 1.
Испытатель - доброволец, мужчина, 45 лет, монголоидного типа, уроженец Ср.Азии, астеничного телосложения, рост-вес(со слов) - 169х65, трезвый, здоровый. Одежда - куртка болоньевая на синтепоне, жилетка вязаная, рубашка хб, джинсы, кальсоны хб.
Дистанция - 5 метров. Сдвоенный выстрел в грудь с интервалом менее 1 секунды.
1 попадание в центр груди на уровне сосков, 2 попадание в левую сторону груди на 55 мм. ниже соска. После первого выстрела Испытатель потерял равновесие и сделал шаг назад, после второго - еще два, но не упал. На груди 2 синяка диаметром ок. 20-25 мм. Один - ярко выраженный, с небольшим повреждением кожи - по центру груди. Второй - отчетливый, слегка овальный, без повреждений кожи, под левым соском. При осмотре одежды обнаружено: По центру груди куртка повреждена, с левой стороны груди - прострелена, шарик находится между курткой и жилеткой.
По заявлению Испытателя, попадания вызвали затруднение дыхания и тошноту, кратковременную потерю ориентации в пространстве. Субъективно Испытатель был готов к рукопашной примерно чем через минуту после обстрела. Затруднение дыхания сохранялось на протяжении примерно 3-4 минут. От продолжения эксперимента не отказался.

Эпизод 1-1.
Испытатель - тот же, одежда - та же.
Дистанция - 2 метра. Сдвоенный выстрел по ногам с интервалом менее 1 секунды.
1 попадание в верхнюю часть левого бедра, немного левее паха, 2 попадание в переднюю часть левого бедра, на 50 мм. выше колена. После первого выстрела Испытатель согнулся, второй выстрел получил уже в падении. На бедре 2 ранения. Одно - касательное, с повреждением кожных покровов, сопряженное с ярко выраженной гематомой каплевидной формы примерно 25х45 мм - на верхней части левого бедра, немного левее паха. Второе - проникающее, слепое, неглубокое, сопряженное с ярко выраженной гематомой примерно 20 мм в диаметре - на 50 мм. выше колена. Шариков в ранах не обнаружено. При осмотре одежды обнаружено: в местах попаданий обеих выстрелов джинсы и кальсоны прострелены насквозь.
По заявлению Испытателя, 1 попадание было намного болезненнее, второго и уже после него он не смог бы оказать активное сопротивление. Субъективно Испытатель был надежно выведен из строя, ему потребовалось оказание первой медицинской помощи. От продолжения эксперимента отстранен.

Эпизод 2.
Испытатель - доброволец, мужчина, 29 лет, европейского типа, уроженец г. Иваново, крепкого телосложения, рост-вес(со слов) - 182х84, трезвый, здоровый. Одежда - бушлат зимний на ватине, комбинезон зимний на ватине, рубашка хб, белье хб.
Дистанция - 3 метра. Сдвоенный выстрел в грудь с интервалом менее 1 секунды.
1 попадание в правое плечо на 30 мм. правее ключицы, 2 попадание в правую сторону груди на 10-20 мм. выше соска. После первого выстрела Испытатель не сдвинулся с места, после второго - схватился за грудь. На плече и груди 2 синяка. Один - ярко выраженный, с незначительным повреждением кожи (может, на этом месте царапина была и до этого), диаметром ок. 30 мм. - на правом плече. Второй - размытый, крупный (ок. 50 мм.), без явных повреждений кожи, над правым соском, с заходом на сосок. При осмотре одежды существенных повреждений не обнаружено. По заявлению Испытателя, первое попадание на его состоянии не отразилось, попадание в сосок вызвало резкую боль, создалась полная иллюзия пулевого ранения. Однако позже он пожаловался, что правая рука ноет при любом ее движении. Субъективно Испытатель был готов к рукопашной немедленно после обстрела. От продолжения эксперимента отстранен.

Эпизод 3.
Испытатель - доброволец, мужчина, 17 лет, европейского типа, уроженец г. Красногорск, атлетического телосложения, рост-вес(со слов) - 175х81, в состоянии ао (1,8 промилле в выдыхаемом воздухе), здоровый. Одежда - свитер толстый, двойной вязки и с горлом, штаны свободные из синтетической ткани, рубашка пш, трусы синтетические.
Дистанция - 2 метра. Сдвоенный выстрел в грудь с интервалом менее 1 секунды.
1 попадание в центр груди, на 20 мм. ниже линии между сосками, 2 попадание в центр груди, в солнечное сплетение. После первого выстрела Испытателя сильно качнуло назад, после второго - согнулся, затем упал. На груди 2 практически идентичных круглых гематомы диаметром около 40 мм. с повреждением кожных покровов и кровотечением. При осмотре одежды серьезных повреждений не обнаружено. По заявлению Испытателя, первый выстрел был крайне болезненным, второй - тоже, перехватило дыхание. Жалуется, что на некоторое время потерял сознание. Субъективно Испытатель был выведен из строя никак не менее, чем на 3 минуты. От продолжения эксперимента отстранен ввиду ухудшения состояния здоровья (утрата адекватности, рвота и упадок сил).

Эпизод 4.
Испытатель - неизвестный агрессивный мужчина, 18-22 лет, европейского типа, среднего телосложения, рост - 180-185 см., в состоянии сильного ао. Одежда - толстая кожаная куртка, кроссовки, прочие элементы неустановлены.
Дистанция - примерно 1,5 метра. Два последовательных выстрела (первый - навскидку), с интервалом около 2 секунд.
1 попадание в левое плечо, 2 попадание в левую сторону нижней челюсти. После первого выстрела приближающийся Испытатель остановился, его качнуло назад, схватился рукой за плечо, затем попытался продолжить сближение. После второго выстрела - упал назад, закрыв лицо руками. По понятным причинам детализированное описание повреждений опубликовано не будет. Медпомощь оказана, Испытатель от госпитализации отказался. Субъективно Испытатель был выведен из строя на неопределенный срок. От продолжения эксперимента отказался.

Эпизод 5.
Испытатель - неизвестный агрессивный мужчина, 35-40 лет, европейского типа, крупного телосложения, рост - 185-188 см., в состоянии ао. Одежда - короткая дубленка, свитер, джинсы, прочие элементы неустановлены.
Дистанция - около 1 метра. Всего произведено 3 выстрела один за другим в область ног. Один промах, 2 попадания в колено. После выстрелов приближающийся Испытатель упал, затем попытался подняться, но не смог. По понятным причинам детализированное описание повреждений опубликовано не будет. Медпомощь оказана, Испытатель от госпитализации отказался. Субъективно Испытатель был выведен из строя на срок не менее пяти минут. От продолжения эксперимента отказался.

К сожалению, практический опыт стрельб исчерпывается этими эпизодами. Я приношу извинения уважаемым участникам конференции за задержку публикации, произошедшую по объективным причинам. Трудности с поисками добровольных Испытателей возникли ввиду переоценки количества желающих должностными лицами, отвечавшими за их подбор. А сложности с поиском агрессивных правонарушителей возникли из-за того, что первоначально в "заведомо небезопасных местах" с "Макарычем" (и подстраховкой на расстоянии) бродил я. Две драки и намечавшийся гоп-стоп, обнаруженные в процессе прогулок, не дали нам новых Испытателей, ибо при обнажении ствола агрессия падала до нуля.

Поэтому мы нашли и вовлекли в эксперимент стажера, умевшего обращаться с оружием и с виду абсолютно беззащитного. Он принес нам эпизод 4. А с пятым эпизодом свезло мне, но по чистой случайности.

Мой вывод. "Макарыч" - резинострельное оружие самообороны, имеющее ряд недоработок, могущих препятствовать максимальному исрользованию его потенциала. Тем не менее, в умелых руках данное оружие вполне способно защитить его хозяина от агрессии двух-трех оппонентов (при соблюдении инструкции к пистолету). При применении по суставам, паху, солнечному сплетению даже через зимнюю одежду это оружие достаточно эффективно. Малый диаметр пули увеличивает, по сравнению с Осой, вероятность проникающего ранения. При стрельбе с малых, до 2 метров, дистанций по незащищенному зимней или свободной одеждой телу вероятность проникающих ранений очень высока. При стрельбе в лицо и шею (не в глаза) может наносить опасные проникающи ранения, высока вероятность нанесения средних и тяжких телесных повреждений, переломов челюстно-лицевых костей, костей черепа, травмы трахеи, повреждения сонной артерии, шейного отдела позвоночника (выстрел сзади).

В мою коллекцию "Макарыч" будет включен непременно. Но, скорее всего, это будет уже несколько попозже - из следующих партий.

PS для правозащитников: Все добровольные Испытатели, участвовавшие в эксперименте, были нематериально вознаграждениы адекватно их ожиданиям и претензий окромя благодарностей к участникам эксперимента не имеют.


Перспективные разработки

Перспективные разработки «бесствольного» оружия

В большинстве случаев отечественные производители не спешат заранее знакомить потенциальных покупателей со своими перспективными разработками, так что рассказ о них будет в значительной степени основан на слухах.
В 2003 году Новосибирский завод низковольтовой аппаратуры (НЗНВА) объявил о подготовке к сертификации нового типа боеприпаса для бесствольного оружия - патрона 15.3х45 «Кобра». По сути дела, новый патрон представлял собой аналог 18х45Т, отличающийся от прообраза использованием обычного ударного капсюля-воспламенителя, а также применением биметаллической гильзы вместо толстостенной алюминиевой гильзы Сергиево-Посадского патрона. «Кобре» используются «легкие» пули массой около 9 г, а не «тяжелые» 11.6-граммовые, при этом дульная энергия пули (до 85 Дж) у обоих боеприпасов одинакова. Ожидалось, что оружие под патрон «Кобра» будет разработано Ижевским механическим заводом, но о каких-либо конкретных сроках его появления на рынке, как и о конструктивных особенностях, ничего определенного пока сказать нельзя. Можно лишь предположить, что конструкция нового оружия может быть схожа с двуствольным пистолетом МР-451, в свое время предлагавшимся «Ижмехом» на роль служебного оружия. Симптоматично, что реклама «Кобры» в последнее время исчезла со страниц специализированной прессы.
В июле 2005 года на выставке в Ижевске была представлена двухзарядная «Оса-Эгида». Новый пистолет, продажи которого ожидаются к концу текущего года, отличается небольшими массой и габаритами, складным спусковым крючком, откидывающимся при охвате рукоятки, наличием встроенного ЛЦУ и ручного предохранителя. Пистолет заряжается с помощью быстросменной двухзарядной обоймы, выбрасываемой из оружия после израсходования патронов нажатием на кнопку. Судя по всему, «Эгида» может составить весьма серьезную конкуренцию ижевскому «Стражнику».

К перспективным «бесствольным» системам можно отнести и револьвер «Ратник», представленный нижегородской компанией «Агентство коммерческой безопасности» (АКБС) на прошедшей в Москве в сентябре 2004 г. выставке «Оружие и охота». Это пятизарядное оружие выполнено под оригинальные 13-мм боеприпасы, созданные на базе патронов (БАМ-ов) к системе УДАР. Сообщается, что такой патрон снаряжается двумя 1.15-г. круглыми резиновыми пулями с общей энергией около 60 Дж. В указанном калибре также создан газовый патрон, снаряженный CN. Конструктивно этот вариант «Ратника» представляет собой достаточно архаичный внешне пятизарядный револьвер с УСМ двойного действия и неоткидным барабаном.

Ожидалось, что розничные продажи «Ратника» начнутся в конце лета — начале осени 2005 г., однако этого так и не произошло. Вместо этого осенью 2005 года в Москве был представлен «осовремененный» вариант этого револьвера. По сути, новая версия «Ратника» представляет собой модификацию пятизарядного крупнокалиберного револьвера «Удар» от тульского Конструкторского бюро приборостроения (КБП). В свое время тульский «Удар» активно рекламировался как перспективное многоцелевое оружие для «силовиков», а его служебная модификация под патрон 12.3х22 даже получила определенное распространение на рынке. Судя по всему, теперь создатели этого револьвера хотят попробовать предложить свое детище на роль гражданского «бесствольного» оружия самообороны. Необходимо признать, что использование «Удара» в качестве «базовой платформы» для «Ратника» существенно повышает шансы последнего на рыночный успех: по своей эргономичности тульский револьвер даст сто очков вперед первому изделию нижегородцев. Вместе с тем, на текущий момент о «Ратнике» просто слишком мало информации для того, чтобы всерьез оценивать его перспективы.

Еще одна перспективная система — пистолет «БОСС» от тульской компании «А+А», ранее выпустившей на рынок пневматический пистолет «Атаман». Конструктивно «БОСС» представляет собой пятизарядное оружие под патрон 18х45, выполненное в форме коробчатого магазина с встроенным спусковым механизмом, и внешне весьма напоминающее известную систему «УДАР». «БОСС» был кулуарно продемонстирован на прошедшей в феврале в Москве оружейной выставке, однако на сегодняшний момент его производители не сообщают сколько-нибудь подробной информации о принципе работы нового оружия и о его ТТХ. Ориентировочная розничная цена оружия — около 3 000 р.


Перспективные разработки

Перспективные разработки «газового оружия с возможностью стрельбы резиновой пулей»

Исходя из имеющейся информации, можно предположить, что дальнейшее расширение этого класса оружия будет идти, главным образом, по пути конверсии существующих моделей «чисто газового оружия». В будущем можно предсказать появление и других травматических пистолетов и револьверов под патроны 9 Р.А., .380 ME GUM и 10х22Т или их аналоги: в ассортименте западных производителей представлены десятки моделей газового оружия, которые могут быть легко модифицированы для стрельбы резиновыми пулями.
Очевидно, что определенные перспективы на этом направлении есть и у отечественных компаний, хотя в их распоряжении имеется куда меньше отработанных моделей «газовиков», еще не переделанных в «травматику». Основные конкурентные преимущества западных производителей «резинострелов» связаны, в первую очередь, с широким ассортиментом предлагаемой ими продукции и с ее более современным дизайном. В свою очередь, продукция отечественных оружейников может привлечь потенциальных потребителей меньшей ценой и большей эксплуатационной прочностью.
Возможна также модернизация уже существующих травматических систем с целью повышения их эффективности. Например, как уже упоминалось выше, после выхода на рынок такие системы как Safegom и ИЖ-79-9Т «обзавелись» более мощными боеприпасами с увеличенной энергией пули.
Еще одним возможным направлением развития рынка «травматики» является создание новых конверсионных моделей на базе хранящегося на складах боевого оружия подобно тому, как это сделали конструкторы «Ижмаша» с Р-1, а «молотовцы» - с ТТ. Учитывая наличие на складах Министерства обороны большого количества снятого с вооружения, а также трофейного и «ленд-лизовского» личного оружия, при наличии определенной фантазии можно представить себе «травматические» перестволенные Colt M 1911, или, скажем, Walther P 38, тем более что в ходе работы над «Лидером» отечественные конструкторы получили определенный опыт переделки пистолетов с подвижным стволом в оружие со свободным затвором, которое можно переделать под относительно маломощные малокалиберные травматические патроны.
Среди вероятных претендентов на реинкарнацию в виде «газового оружия с возможностью...» можно назвать разработанный Конструкторским бюро приборостроения (КБП) служебный пистолет П-96С, который при условии решения проблем с надежностью, свойственных служебному огнестрельному образцу, может оказаться самой эргономичной моделью среди всех отечественных «травматиков». О возможном появлении у КБП заинтересованности в рынке «траамктиков» косвенно свидетельствует вариант описанный выше револьвера «Ратник» на базе «Удара». По большому счету, никто не мешает и «Ижмеху» сертифицировать травматические модификации своих многочисленных пистолетов гражданско-полицейского типа («Викинг», «Варяг», «Багира», «Скиф» и т.д.), спрос на которые пока явно не соответствует замыслам их создателей. Далее, вполне возможно создание «травматиков» среднего (диаметр ствола 12-13 мм) калибра на базе револьверов «Дог» («Молот») или «Гном» (филиал КБП — ЦКИБ СОО).

Общие выводы

Итак, что же выбрать? Лично мне кажется, что из всех представленных сегодня на рынке моделей травматического оружия наиболее эффективным средством самообороны являются бесствольные пистолеты ПБ-4-1 и ПБ-4-1МЛ. Вместе с тем, я вполне уверенно чувствую себя и с другими модификациями «Осы» - с ПБ-4 или с ПБ-4М. Уступая по точности боя более современным моделям, эти пистолеты, тем не менее, позволяют на пяти-шести метрах уверенно поражать цель размером с мужской торс, чего, на мой взгляд, более чем достаточно доля целей самообороны. В моем личном «арсенале» есть и пистолет МР-461, который мне очень нравится за небольшие массу и размеры, и очень не нравится за капризность его электронной схемы. Хотя, как кажется мне, небольшой боезапас не позволяет использовать «Стражник» в качестве основного пистолета, он хорошо подходит на роль запасного личного оружия.

Я не владею «Макарычем» или «Викингом», и не планирую приобретать их для целей самообороны по причине недостаточной уверенности в их эффективности. От добра добра не ищут, и я не думаю, что 0.7-граммовый резиновый шарик сможет сделать что-то такое, с чем не справится 11.6-граммовая резиновая пуля со стальным сердечником. Вместе с тем, если вы испытываете инстинктивное недоверие к электрическому воспламенению, или вам просто очень хочется иметь «почти настоящий» пистолет и револьвер, то поверьте: носить при себе «Викинг» или «Макарыч» - это гораздо лучше, чем не иметь при себе вообще никакого оружия.

*** Слегка пренебрежительно и недоверчиво автор написал о "Макарыче" и "Викинге", это именно потому, что не владеет ими и ему трудно представить, что "почти настоящий" пистолет является в умелых руках весьма эффективным оружием. Попробуйте сами. см. заключительную статью - Отстрел "Макарыча" (В.Кутейников).


baloon

Баллончик аэрозольный "ВЫСШАЯ МЕРА". 100 мл

Достоинствами аэрозольных баллончиков являются высокая эффективность, безотказность применения, малые габариты и масса, низкая стоимость и возможность приобретения гражданами без разрешения органов МВД.

Эффективность газовых баллончиков определяется используемым слезоточивым раздражающим веществом, его массой и концентрацией, дальностью и временем действия.

В газовых баллончиках ЗАО "Техкрим" используются высокоэффективные слезоточивые раздражающие вещества CS и морфолид пеларгоновой кислоты (МПК). Вещество CS вызывает непереносимую боль в глазах, блефароспазм, сильное слезоточивое действие, раздражение верхних дыхательных путей, жжение кожи лица. МПК представляет собой синтетический аналог натурального перцового экстракта, оказывает воздействие на органы дыхания и сильное жжение кожи. Газовые баллончики, содержащие МПК, являются эффективным средством защиты от собак. Наиболее эффективными являются модели, содержащие смесь веществ CS и МПК.

Эффективность газовых баллончиков, содержащих вещества CS и МПК, при воздействии на людей, находящихся в состоянии алкогольного или наркотического опьянения, снижается незначительно.

Использование газового баллончика, в зависимости от условий применения, приводит к потере способности человека к активным действиям на время от 5 до 15 минут и не способно причинить долговременный вред здоровью.

Технические характеристики

Диаметр, мм | 35
Высота, мм | 145
Масса, г | 115
Объем, мл | 100
Слезоточивое раздражающее вещество | CS+МПК
Масса вещества, мг | 145+1000
Время выхода содержимого, с | 10
Дальность действия, м | 5 ... 6
Диапазон температур, °C | -10 ... +50
Производитель: ЗАО "Техкрим"

Баллончик аэрозольный "ОРУЖИЕ ПРОЛЕТАРИАТА". 65 мл

Достоинствами аэрозольных баллончиков являются высокая эффективность, безотказность применения, малые габариты и масса, низкая стоимость и возможность приобретения гражданами без разрешения органов МВД.

Эффективность газовых баллончиков определяется используемым слезоточивым раздражающим веществом, его массой и концентрацией, дальностью и временем действия.

В газовых баллончиках ЗАО "Техкрим" используются высокоэффективные слезоточивые раздражающие вещества CS и морфолид пеларгоновой кислоты (МПК). Вещество CS вызывает непереносимую боль в глазах, блефароспазм, сильное слезоточивое действие, раздражение верхних дыхательных путей, жжение кожи лица. МПК представляет собой синтетический аналог натурального перцового экстракта, оказывает воздействие на органы дыхания и сильное жжение кожи. Газовые баллончики, содержащие МПК, являются эффективным средством защиты от собак. Наиболее эффективными являются модели, содержащие смесь веществ CS и МПК.

Эффективность газовых баллончиков, содержащих вещества CS и МПК, при воздействии на людей, находящихся в состоянии алкогольного или наркотического опьянения, снижается незначительно.

Использование газового баллончика, в зависимости от условий применения, приводит к потере способности человека к активным действиям на время от 5 до 15 минут и не способно причинить долговременный вред здоровью.

Технические характеристики

Диаметр, мм | 35
Высота, мм | 101
Масса, г | 75
Объем, мл | 65
Слезоточивое раздражающее вещество | CS+МПК
Масса вещества, мг | 135-1000
Время выхода содержимого, с | 5
Дальность действия, м | 5 ... 6
Диапазон температур, °C | -10 ... +50
Производитель: ЗАО "Техкрим"

Остальные различные типы газовых баллончиков имеют приблизительно такие же ТТД


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall


Патрон 18х45 Все перечисленные выше

Патрон 18х45

Все перечисленные выше «настоящие бесствольные» системы используют общий боеприпас - патрон 18х45 (18 мм - наружный диаметр гильзы, 45 мм - ее длина). В основном варианте (18х45Т - «травматический»), этот патрон снаряжается 15.3-мм резиновой пулей массой 11.6 г, при дульной энергии около 85 Дж и начальной скорости около 120 м/сек. Благодаря конструктивным особенностям патрона, в момент выстрела его пуля приобретает скорость и направление движения во время пути по удлиненной передней части гильзы, что позволяет исключить из конструкции оружия ствол как отдельную деталь. По информации производителя, техническая кучность патрона 18х45Т на дистанции 10 метров составляет 220 мм. На практике это означает, что если на такой дистанции стрелок правильно целится и плавно отрабатывает спуск, то пуля ложится вплотную к точке прицеливания. Еще одна особенность патрона 18х45 - электрическое воспламенение порохового заряда, осуществляемое с помощью батареи или специального магнитно-импульсного генератора.
Вторая «самооборонная» модификация патрона 18х45 — это светозвуковой патрон 18х45 СЗ, который в момент выстрела создает яркую вспышку и громкий звук, должные нейтрализовать оппонентов на время до 30 секунд. Органы зрения и слуха самого стрелка остаются защищенными благодаря специальной конструкции патрона и экранирующему эффекту от корпуса оружие (при прицельной стрельбе). По информации производителя, такой боеприпас должен быть достаточно эффективным средством самообороны даже при отражении группового нападения. Помимо травматического и светозвукового боеприпасов, в семейство 18х45 входят также осветительный и сигнальный патроны, предназначенные для освещения местности и подачи сигналов. Летом 2005 года в продаже появился газовый патрон 18х45, снаряжаемый веществом раздражающего воздействия. Производство таких патронов ведет нижегородская компания «Агентство коммерческой безопасности» (АКБС).

Оценка 18х45 - достоинства и недостатки.

К безусловным плюсам этого патрона относится его останавливающее действие. 18х45Т по всем основным характеристикам (калибр пули, ее масса, дульная энергия и импульс) превосходит другие представленные на российском рынке травматические боеприпасы к личному оружию самообороны. Благодаря относительно большой массе пули, она теряет энергию на траектории достаточно медленно, сохраняя эффективность на всех дистанциях практического применения.
Далее, несмотря на отсутствие ствола как такового, патрон 18х45Т действительно обеспечивает вполне приличную кучность: при стрельбе на дистанцию 10 метров из пистолета ПБ-4-1 четыре пробоины на мишени можно накрыть двумя сложенными ладонями. Еще одна положительная черта патрона - его универсальность: возможность применения сигнальных и осветительных боеприпасов в оружии самообороны во многих случаях может оказаться очень полезным.

Минусы патрона 18х45 во многом являются следствиями его сильных сторон. Так, крупный калибр и удлиненная гильза обуславливают значительные габариты и массу патрона, что затрудняет его использование в компактном магазинном оружии со сколько-нибудь существенным боезапасом. Все существующие в настоящее время серийные образцы гражданского оружия под патрон 18х45 имеют боезапас не более 4 патронов и не отличаются особым удобством при перезаряжании.
По мнению некоторых критиков, слабой стороной 18х45 является используемая в этом боеприпасе электрическая схема воспламенения, которая, якобы, по надежности уступает обычным ударным капсюлям-воспламенителям. Лично я не согласен с подобной точкой зрения. При постановке на производство 18х45, как и любой другой боеприпас, имел свои «детские болезни», связанные, в том числе, с недостаточным качеством поступавших от субподрядчиков комплектующих. По информации производителей, на сегодняшний день эти проблемы решены. По моему личному опыту, производимые в настоящее время патроны 18х45Т обладают вполне удовлетворительной надежностью.
Весной-летом 2004 года в печати и в сети Интернет стала появляться информация о снижении дульной энергии пуль патронов 18х45Т, якобы произведенном под давлением со стороны конкурентов, недовольных большей эффективностью этого патрона по сравнению с «малокалиберными» травматическими боеприпасами. Впоследствии информация о происках конкурентов не нашла подтверждения, однако, как оказалось, у нее все же была некая основа: в течение обсуждаемого периода НИИПХ выпустил в продажу несколько партий патронов, мощность которых по причинам производственного характера оказалась в районе 60 Дж вместо «обещанных» 85 Дж. По информации производителей, подтвержденной данными отстрелов партий недавнего выпуска, к осени 2004 года эта проблема была успешно разрешена.
К недостаткам 18х45Т можно отнести и его достаточно высокую цену (около 50 рублей), затрудняющую приобретение устойчивых навыков обращения с оружием для значительной части его владельцев.


Патроны травматические пистолетные с резиновой пулей

Патроны травматические пистолетные с резиновой пулей. 50 Дж. Калибр 9-мм РА

Первый отечественный стрелковый комплекс, включающий популярнейший самозарядный пистолет "Макарыч" и травматический патрон калибра 9-мм РА, был разработан ЗАО "Техкрим" совместно с ведущим российским производителем самозарядных пистолетов ФГУП "Ижевский механический завод".

ЗАО "Техкрим" производит широкую номенклатуру травматических патронов с резиновыми пулями к газовому и бесствольному оружию самообороны отечественного и зарубежного производства наиболее популярных калибров 9-мм РА с максимальной энергией 35 Дж; 9-мм РА с максимальной энергией 50 Дж; .380 ME GUM; 10х22Т; 11,6 SAFEGOM.

Эффективность травматических патронов производства ЗАО "Техкрим" соответствует верхнему пределу, установленному нормами Министерства здравоохранения РФ.

Высокая стабильность баллистических характеристик патронов обеспечивается выбором оптимальных параметров снаряжения и многоступенчатым контролем на всех стадиях производства.

Травматические патроны, предназначенные для стрельбы из самозарядных пистолетов, обеспечивают безотказную работу механизмов перезаряжания оружия отечественного и зарубежного производства в широком диапазоне температур. Стабильные характеристики патронов в широком диапазоне рабочих температур обеспечиваются использованием специальных марок резинотехнической смеси, применяемой для изготовления пуль.

Технические характеристики

Калибр | 9-мм Р.А.
Масса пули, г | 0,7
Диаметр пули, мм | 10
Количество пуль в патроне, шт. | 1
Максимальная начальная скорость пули, м/с | 380
Максимальная начальная кинетическая энергия пули, Дж | 50
Минимальная дальность применения, м | 1
Диапазон рабочих температур, °C | -30 ... +50
Производитель: ЗАО "Техкрим"

ВНИМАНИЕ! Запрещается стрельба из оружия, в паспорте которого отсутствует указание о возможности использования патронов с энергией пули 50 Дж.


Reck Сobra Продажи этого револьвера начались осенью 2004 года

 Reck Сobra

Продажи этого револьвера начались осенью 2004 года. Конструктивно Cobra, подобно своему описанному выше «собрату» Chief’s Special, представляет собой газовый револьвер германского производства, приспособленный для стрельбы травматическими патронами .380 ME GUM, снаряженными круглыми резиновыми пулями. На этот раз прообразом был выбран револьвер Colt Cobra, в свое время считавшийся одной из наиболее успешных моделей легкого компактного оружия самообороны.

Основное отличие Cobra от Chief’s Special заключается в увеличении емкости барабана до шести патронов. Помимо этого, новый револьвер также отличается конструкцией барабанной защелки, более эргономичной рукоятью с выступами под пальцы, конструкцией рассекателей в стволе, и т.д. В Санкт-Петербурге Cobra предлагается в районе 8 000 р., что несколько меньше, чем просят за Chef's Special.

Reck Cobra: достоинства и недостатки

Определять сильные и слабые стороны нового револьвера наиболее целесообразно в сравнении с Reck Chief’s Special, наиболее распространенным травматическим револьвером на российском рынке оружия самообороны. Очевидно, что выбор между двумя «бывшими газовиками» в этом случае — это, в первую очередь, выбор между пятью и шестью боеготовыми патронами, и, соответственно, разным сочетанием таких качеств как «портативность» и «эргономика». Chief’s Special несколько компактнее, тогда как Cobra обладает более эргономичной рукоятью. Выбор между «смит-вессоновской» и «кольтовской» защелками барабана, по мнению автора, это, скорее, дело вкуса. Разница в цене между описываемыми револьверами не настолько велика, чтобы служить в качестве основного критерия выбора.
Конструкция Cobra кажется несколько более прочной, чем у Chief's Special, однако определить, насколько это реально скажется на эксплуатационных характеристиках нового оружия, можно будет только после накопления реального опыта эксплуатации этого револьвера.
При внешнем осмотре нового оружия бросается в глаза очень большая щель между стволом и барабаном, которая у Cobra существенно шире, чем у других современных револьверов. Учитывая и без того не великую мощность патрона .380 GUM, а также наличие системы рассекателей, в определенной степени мешающей снаряду войти в ствол из барабана, такая щель может привести к снижению дульной энергии пули, и, соответственно, уменьшению эффективности самого оружия.